Mopaniwurzel noch einmal raus und Wasserwechsel vor Besatz?

MiLeJa

Mitglied
Hallo zusammen,

vor einer Woche hat meine Tochter ihr Aquarium komplett eingerichtet und mit Wasser befüllt. Am Dienstag Vormittag wurde der Innenfilter installiert und eingeschaltet, nachmittags folgte eine Dosis amtra clean procult Lebend-Impfkulturen. Bis dahin war alles soweit super, das Wasser war schön klar.

Nun ist das Wasser gelblich und wird von Tag zu Tag gelblicher (das erste Foto auf dem Bild ist vom 02.04., das zweite vom 04.04.). Mit großer Vermutung kommt es von der Mopaniwurzel. Diese wurde zu Beginn nur abgewaschen, da uns das ausbluten nicht bekannt war.

Wir wollten in den kommenden Tagen mit dem Fischbesatz anfangen (dafür hatten wir ja auch die Bakterien gekauft). Die Wasserwerte sind top.

Di 30.03. vor Bakteriengabe
pH 6,8
GH 7
KH 6
NO3 25
NO2 0

Mi 31.03. nach Bakteriengabe
NO2 auf 10 gestiegen

Ab Do 01.04.
NO3 auf 0
NO2 auf 0

Die GH schwankt immer zwischen 4 und 7, alle anderen Werte sind gleichbleibend. Wasser liegt immer zwischen 25 und 26 Grad.

Sollen wir vor dem ersten Besatz (Panda-Corys) noch einmal die Wurzel wässern bzw. auskochen und einen TWW durchführen? Eigentlich würde ich gerne alles lassen wie es ist, weil die Wasserwerte gut sind. Aber ich möchte - vor allem als Neuling - die Fische etwas besser sehen können, um zu beobachten, ob alles in Ordnung ist. Also etwas klareres Wasser würde schon reichen :)

Ich danke euch für eure Ratschläge._20210405_123015.JPG
 

mraqua

Mitglied
Moin,
NO3 0 mg/l kann schnell zu Faden Algen führen und die Pflanzen brauchen das eigentlich. Wenn die Probleme auftreten hast du's schon Mal gehört. Wenn nicht ist's nicht schlimm.
Ich würde die Wurzel so lassen. Für die Fische dürfte das nicht schlimm sein. Einfach regelmäßig große Wasserwechsel und gut ist.

Deine Tests scheinen übrigens nicht sehr zuverlässig zu sein. Die GH sollte nicht schwanken, NO2 von 10mg/l kann ich mir auch nicht vorstellen. Das du einen Verbrauch von 25mg/l in 2 Tagen hast glaube ich auch nicht.
 

MiLeJa

Mitglied
Womöglich sind die Werte beim Schnelltest etwas ungenau abzulesen - bei NO3 ist der Unterschied von 0 auf 10 nur durch von weiß auf ein blasses rosa zu erkennen. Der GH-Wert ist heute den dritten Tag in Folge auf 7.
 

Starmbi

Mitglied
Hallo,

wie Nils schon schrieb: die Messwerte sind nicht plausibel.
Wichtig ist nur NO2! Die anderen Werte sind laut Deinem Test OK.
GH und KH, sowie pH ändern sich auch kaum.

Ein Wert von 10 mg/l Nitrit ist schon sehr hoch und verschwindet nicht so schnell.
Du solltest Dir einen Nitrit-Tropfentest holen, z.B. den von JBL, (ca. 9 €) und den Streifentest 1 mal im Monat für die anderen Werte nutzen um ihn aufzubrauchen.

Gruß
Stefan
 

MiLeJa

Mitglied
Danke für eure Hinweise, ich habe mir jetzt den Test von JBL bestellt.

Mein Test zeigt nur "Nitrit 0 = ok" oder "Nitrit 10 = nicht ok", weitere Abstufungen gibt es nicht.
 
Zuletzt bearbeitet:

MiLeJa

Mitglied
Danke für eure Hinweise, ich habe mir jetzt den Test von JBL bestellt.

Mein Test zeigt nur "Nitrit 0 = ok" oder "Nitrit 10 = nicht ok", weitere Abstufungen gibt es nicht.
Ich habe meinen Fehler entdeckt. Es handelt sich um einen Anwendungsfehler in der Ablesung. Für Nitrit gibt es keine Einstufung, nur ok oder nicht ok. Die 10 darüber bezieht sich auf den Nitrat-Wert. o_O_20210406_172613.JPG

Aber heute sieht das Wasser schon klarer aus, es ist halt nur etwas gelblich.
 

Tobi:)

Mitglied
Hallo,
Das braune Wasser könnten Huminstoffe sein. Die sind überhaupt nicht schlimm und ist sogar noch nützlich. Ich gebe extra Huminstoffe in mein Aquarium.
 

MiLeJa

Mitglied
Hallo zusammen,

ein kleines Update:

der JBL NO2 Test ist heute angekommen und wurde natürlich sofort getestet. Vielen Dank für den Tipp @Starmbi , der Test ist klasse! Nitrit ist auf dem niedrigsten Wert.

ABER: heute haben wir einen weißen Schleim vorallem am Grund (aber auch an der Scheibe und teilweise an den Pflanzen) entdeckt. Ist das der "übliche" Bakterienrasen? Könnten wir dort dennoch die Panzerwelse reinsetzen oder doch lieber vorab großzügig reinigen?

VG Michaela

collage-1617993620830.jpg
 

wola51

Mitglied
Moin Michaela.

Das sieht nach Bakterienrasen aus. Völlig normal in neuen Becken. Das kannst du absaugen oder auch warten bis es wieder weg ist:
Panzerwelse kannst du einsetzen.
 
Oben