Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Diverse Probleme mit neuem Aquarium

Dieses Thema im Forum "Beginner Forum" wurde erstellt von Niklas2019, 27. März 2020.

  1. Niklas2019

    Niklas2019 Mitglied

    Hallo Leute,

    seit 31.01.2020 läuft mein Aquarium , nachfolgend das Setup.

    Technik
    Aquarium ist von Juwel Rio 350 (121x51x66cm)
    Außenfilter: Eheim Professional 4+ 600
    Skimmer Eheim skim350
    Beleuchtung: 2 x Juwel Multilux LED = 13.340 lumen = 38—40lm/l derzeit 9h / Tag 9:30-13:00 + 16:00-21:30 uhr
    Co2 Anlage : JBL m2003 inkl. PH Controller und inline direct Diffusor
    Heizung 200 Watt Eheim e
    Co2 Dropcheck 20mg/l (wird dauerhaft grün gehalten)

    Boden
    Hauchdünne Schicht Mironekuton
    Aqualit 1 cm
    Tropica Soil 27 Liter
    Tropica Powder Soil 9 Liter

    Pflanzen
    Etwa 40 Stück s. Photo

    Besatz
    21 Amanogarnelen
    5 Stahlhelmschnecken
    9 Panda Garra flavatra
    7 Skalare

    In den ersten 4 Wochen ohne Düngung , 2-3 mal 50% Wasserwechsel die Woche.

    Hier die Wasserwerte
    Temp 25,3 *C
    KH 10,0
    GH 12,0
    PH 6,9
    NH4 0,05
    No2 n.n.
    No3 15
    Po4 nach Düngung 0,8 danach 0
    SiO2 6,0
    Fe 0,08
    K 20
    O2 7-8

    Habe seit 4 Wochen diese braunen Haaralgen (gehen langsam zurück) sind das Kieselalgen bzw. Normal ?
    Bartalgen sind auch sehr viele vorhanden , normal ?

    2-3 Skalare leiden an Darmflagelaten , habe gestern flagelol hinzugegeben und bin gespannt was passiert. Wasser wurde giftgrün..
    An einem Panda Garra habe ich weiße Pünktchen gesehen , dagegen hilft wiederum ein anderes Medikament . Kann man 2 Medikamente gleichzeitig nutzen ? Oder soll ich generell erstmal weg von Medikamenten bleiben ?

    Düngung sieht derzeit so aus :
    Wasserwechsel aktuell 1x pro Woche 25%
    Danach
    Aqua Rebell Estimitiv Index 40ml
    Aqua Revell GH Boost N 30ml
    Aqua Revell Mikro Basic Eisen 15ml

    ansonsten lass ich mal die Bilder auf euch wirken und hoffe auch gute Ratschläge . Die Bilder sind nicht alle aktuell , nur damit man erkennt was im Becken abging .

    Freue mich auf Antworten
    Dustin
     

    Anhänge:

  2. Starmbi

    Starmbi Mitglied

    Hallo Niklas,

    könnte ein schönes Becken sein, wenn die Probleme nicht wären...
    Als erstes würde mich dein Filterinhalt interessieren.
    Als zweites gibt mir dein Silikat zu denken.

    CO2 ist rechnerisch bei fast 40 mg/l, würde ich was senken.

    Flagelol enthält 5-Nitro-1,3-thiazol-2-ylazan, welches gegen Protozoen wirkt.
    Die weissen Pünktchen sind auch Protozoen, aber leider wirkt der Wirkstoff nicht dagegen.
    Ich würde es mit einer Salzbehandlung versuchen, das sollte die Flagelolbehandlung nicht beeinflussen.

    Gruß
    Stefan
     
  3. Z-Jörg

    Z-Jörg Mitglied

    Woher weisst du dass die Skalare Flagelaten haben?
    Wenn du das nur am weissen Kot erkennst, muss das nicht zwingend sein, denn der zeigt erstmal nur Unterernährung an, die wiederum durch Flagelaten, aber auch durch nicht optimale Ernährung hervor gerufen werden kann.
    Sollten es wirklich Flagelaten sein, würde ich erstmal eine Erhöhung der Temperatur probieren.
    Bei meinen Diskusfischen bin ich vor kurzem für etwa fünf Wochen, erfolgreich auf 33°C gegangen.
    Wenn du wirklich echte Ichyos hast, würde ich dir ein Mittel mit Malachyd(?) grün empfehlen.
     
  4. Niklas2019

    Niklas2019 Mitglied

    Guten Abend,

    zu euren Fragen.
    Filtermaterial ist das Standart Eheim Zeugs drin, habe nur eine Kammer Mech entfernt. Und es gegen Serbia silicateclear ersetzt.

    Unser Leitungswasser hat sehr viel Silikat, aus diesem Grund komme ich aufgrund der vielen Wasserwechsel nicht unter 3mg ...

    Zu den Flagelaten,einerseits kot, keine Lust am fressen, apathisch in der Ecke rumhängen , Abmagerung etc.
    Fütterung sieht bei mir so aus, 2 Tage frostfutter Artemia, 2 Tage JBl granocolor , 2 Tage Tetra Diskusfutter rot, 1 Tag Pause .

    Mache mir gerade Sorgen wegen der weißen Pünktchenkrankheit, habe ja gestern das Flagelol hinzugegeben und es haben heute alle Fische gefressen. Allerdings gibt es einen Panda garras der in der Ecke liegt uns langsam atmet, ist der auf dem Foto... soll ich ihn mal in einen Eimer mit Protozoa geben ? Oder lieber nach der Behandlung 70% Wasserwechsel und direkt Protazol reingeben ? Nach 24h würde ich wieder Wasser wechseln und Kohlefilter aktivieren um endlich wieder reines Wasser zu haben .
    Eine Kombination beider Mittel ist ja nicht zu empfehlen habe ich gelesen.

    Was sagt ihr zu den Algen ?

    Hab vergessen zu erwähnen, dass der Filter auf halber Kraft läuft, also etwa 1,5 Fach pro Stunde .

    Lg Dustin

    Anbei ein Aktuelles Foto vom Ist-Zustand
     

    Anhänge:

    Zuletzt bearbeitet: 27. März 2020
  5. Starmbi

    Starmbi Mitglied

    Hallo Dustin,
    Das sind Bartalgen mit einem Überzug aus Kieselalgen.
    Das ist leider keine Antwort auf meine Frage!
    Laut meiner Recherchen ist dort EHEIM bioMECH und Eheim Substrat pro drin.

    Das bioMECH kenne ich nicht aber mit dem Substrat pro hatte ich ähnliche Algen-Probleme wie Du.
    Ich würde Dir empfehlen beides sofort zu entsorgen und stattdessen Filtermatte (feine Poren) oder Filterwatte einzusetzen.
    Bei deinem Layout gehst Du in Richtung Aquascaping, da ist dieses Filtermaterial total verkehrt.

    Filtermatten kannst Du in Block-Form billig erwerben und mit einem Schneidwerkzeug (elektrischer Bratenschneider ist super) selbst zurecht schneiden. Oder bequemer und teuer von Eheim erwerben.

    Um den Algen in der Übergangsphase das Leben schwer zu machen kannst Du entweder Easy Carbo, oder Wasserstoffperoxid über die Vernebelungsmethode einsetzen.

    Falls Du dann in einem Monat noch keine merkliche Verbesserung beobachtest, müssen wir uns über dein Silikat unterhalten.
    Was hast Du gegen Kochsalz?
    Dann lieber das ganze Becken behandeln und ein bisschen die Temperatur erhöhen.

    Gruß
    Stefan
     
  6. Niklas2019

    Niklas2019 Mitglied

    Hallo Stefan ,

    Es ist derzeit folgender Filteraufbau
    1. Korb Eheim mech pro (kleine schwarze Röhrchen)
    2. Korb Sera Silicate Clear
    3. Korb Eheim Biomech
    4. Korb Eheim Substrat pro
    Darauf sitzt ein blauer dünner Schwamm und anschließend eine filterfliesmatte .

    Deiner Meinung nach sollte ich alles entfernen und komplett auf blaue Filtermatte gehen ? Können sich dort die nitrifizierenden Bakterien ansiedeln ? Ich weis dass der Großteil im Becken selbst sitzt(ist ja durch meine durchflussdrosselung auch so gewollt)

    Bevor ich das mach , was macht das Substrat pro , dass es zu den Problemen kommt ? Entfernt es Nitrat ? Oder Ähnliches ?

    Gruß Dustin
     
  7. fischolli

    fischolli Mitglied

    Moin,

    bin ich der Einzige, der Garra und Skalare von den Temperaturansprüchen für unglücklich hält? Garra mögen doch eher kühler und die Skalare würden sich über 27-28 Grad freuen.

    Und 1,5 fach finde ich auch ein bißchen wenig als Umsatz des Filters.

    Gruß
     
  8. Niklas2019

    Niklas2019 Mitglied

    Noch hinzuzufügen zum Thema Filtermedium wäre, dass ich demnächst noch 2 Schwärme a 15 Fische einsetzen will. Also ein aquascape mit Fischbesatz :)

    hier mal noch detailbilder, sind das wirklich Kieselalgen ?
     

    Anhänge:

    Zuletzt bearbeitet: 28. März 2020
  9. Starmbi

    Starmbi Mitglied

    Hallo,

    zumindest auf den Glossos vermute ich Kieselalgen.
    Wenn Du sie mit den Fingern vom Blatt abreiben kannst, sind es welche.
    Der überwiegende Rest sind Bartalgen mit Mulm drin.
    Soviel Mulm ist auch nicht normal!
    Generell sollen sich in/auf diesen Pro-Materialien mehr Bakterien ansiedeln als in den blauen Filtermatten.
    Der Gedanke die Bakerien ins Becken zu verlagern ist nicht verkehrt, allerdings ist Durchflussdrosslung der falsche Weg.
    Der richtige Weg ist, die Besiedlungsfläche im Filter klein zu halten.
    Deshalb sind diese hochporösen Materialien für Pflanzenaquarien tabu. Einige Aquarianer befüllen den Filter nur zu 1/4 oder zur Hälfte und lassen die anderen Körbe leer..
    Gerade wenn der Pflanzenwuchs dichter wird ist eine gute Beckendurchströmung wichtig um den Pflanzen Nährstoffe zuzuführen.
    Keine Ahnung!:D
    Aber ich hatte das gleiche Problem wie du, habe alles versucht und war schon kurz vor der Hobbyaufgabe.
    Dann habe ich alles durch Matte (und als letzte Schichten durch Vlies) ersetzt.
    In unter einem Monat war der Spuk vorbei!
    Hier habe ich mal Vorher/Nachher-Bilder gepostet.
    Gerade in der Detail-Aufnahme solltest Du Dein Becken wiedererkennen!
    Besonders die abartige Vermulmung bei dir, sowie bei mir ist auffällig.
    Nach dem Rausschmiss des Substrates habe ich überhaupt keinen sichtbaren Mulm mehr.

    Noch dazu hatte ich Blaualgen, da bist du mit den Kieselalgen noch gut dran!
    Ich vermute mal, daß das Substrat meine ganzen Nährstoffe ausgefällt hat.

    Falls es bei Dir nach einem Monat nicht besser wird, hast Du evtl. ein anderes Problem:
    Dass trotz des Silikatfilters noch Silikat vorhanden ist, deutet auf eine künstliche Silikat-Zugabe durch den Wasserversorger hin.
    Das kann in der Einfahrphase mal zu Kieselalgen führen, legt sich aber oft später.

    Das eigentliche Problem ist, dass Silikate zusammen mit Polyphosphaten als Leitungs-Korrosionsschutz eingesetzt werden.
    Dieses Phosphat wird von den Pflanzen nicht verarbeitet und wird vom normalen Phosphat-Test auch nicht angezeigt. Allerdings kann es zu ähnlichen Symptomen wie bei dir führen!
    Der Wasserversorger muß die Zugabe noch nicht mal nicht mal deklarieren!

    Solltest du dieses Problem haben, kannst du Dir eigentlich nur noch durch eine Umkehr-Osmose-Anlage helfen.

    Weil das aber deutlich aufwendiger ist, würde ich zuerst mal mit dem Filter anfangen.

    Als unterste Schicht habe ich Eheim mech, dann Matte grob, Matte mittel, Matte fein und zuletzt Filtervlies. Heute würde ich nur noch eine Porenweite (Matte fein) nehmen.

    Gruß
    Stefan
     
  10. Niklas2019

    Niklas2019 Mitglied

    Hallo Stefan,

    erstmal vielen Dank dass du dich meinem Problem so umfangreich annimmst .

    Setze jetzt voll auf deinen Rat, habe soeben eine 50x50x5 Matte fein bestellt. Fließ habe ich von Eheim bestellt .
    Werde unten den Korb Mech lassen (wie du) und den Rest mit der Matte auffüllen bzw. zuschneiden und oben dann den fließ.
    Die Aktion ist für nächsten Samstag geplant.

    Wird es durch die Filtererneuerung ein Nitrit Problem geben ?


    Habe heute den Filter gesäubert mit AQ Wasser , den Silikatfilter entfernt (war gesättigt). Habe Aktivkohle nun für eine Woche drin.

    Das Silikat kommt aus der Leitung mit >6mg .
    Soll wohl viele Aquaristiker geben die mit viel Silikat super Becken besitzen.

    Beleuchtung habe ich nun auch geändert 9h bleiben , nur dass diese am Stück sind. Ebenso habe ich mg Dünger bestellt , da ich diesen als Mangel vermute . (JBL Test für mg kommt ebenfalls die Woche )

    Was mir noch an meinen Werten nicht gefällt ist dass Kalium bei 20mg liegt (durch Soil...)
    Wenn Kalium größer ist als mg soll das wohl auch nicht gut sein...

    Meine Aufgabe habe ich nun , wird nächstes Wochenende ein ganz schöner Eingriff , aber hoffe damit dann mit Geduld und gutem Gewissen meine Probleme lösen zu können.

    Gruß
     
  11. Starmbi

    Starmbi Mitglied

    Hallo,
    Selbst wenn Du überhaupt keine Maßnahmen triffst, bezweifele ich das.
    Ich würde mir etwas Mulm aus den alten Filtermaterial aufheben und nach der Filterbestückung dem neu eingerichteten Filter über die Ansaugöffnung zugeben.
    Ja, kann in der Anfangsphase ein paar Probleme machen, aber gibt sich dann meist.
    Leider hast Du die Zahl vergessen.
    Aus Faulheit gebe ich nach dem Wasserwechsel bis zu 20mg/l Kalium hinzu. Habe noch nichts negatives bemerkt.
    Mach dir eine Pappschablone und schneide die Matte am Besten mit einem Elektromesser.
    Wenn Du es mit der Schere schneidest, drückst du die Matte beim Schneiden zusammen und erhältst so keine geraden Schnittkanten. Da ist insofern wichtige, weil das Wasser dann lieber an den Seiten entlang strömt als durch die Matte zu gehen.
    Ansonsten die Schablone ca. 3-5 mm an jeder Seite größer machen und die Matte dann in den Korb pressen.

    Gruß
    Stefan
     
  12. Niklas2019

    Niklas2019 Mitglied

    Guten Morgen Stefan,

    habe nach der Nacht NO2 und O2 gemessen, da fische an der Oberfläche schwimmen.
    NO2 0.025
    O2 3 (!)

    habe direkt aus dem oxydator das H2O2 komplett erneuert und hoffe auf einen raschen Anstieg... hätte ich den oxydator nicht, wären schon etliche Fische erstickt. Bei meiner Pflanzenmasse doch eigentlich nicht normal.... irgendwas ist da auch im Argen...

    Lg
     
  13. Starmbi

    Starmbi Mitglied

    Hallo,

    gerade in Deinem Becken kann es viele Ursachen,auch gleichzeitig haben.

    Hier eine Liste der Verursacher.
    Wenn es nicht gerade eine faulende Wurzel ist, kannst du nicht viel machen, sondern musst es aussitzen und auf Besserung warten.
    Ich vermutet aber (auch) dein Flagellol als Verursacher.
    Lies dir nochmal den Beipackzettel durch!

    Der Oxidator ist schon mal eine gute Massnahme. (den hast du bei deiner Beckenvorstellung unterschlagen)
    Zur Not kippst du am Morgen direkt etwas H2O2 ins Becken, das geht schneller.
    Ansonsten kannst Du Nachts einen Ausströmen laufen lassen.
    Der zieht dir zwar ein bisschen CO2 aus dem Wasser, ist bei deiner geregelten Anlage aber das kleinere Übel.

    Gruß
    Stefan
     
  14. Kleiner Schussel

    Kleiner Schussel Mitglied

    Hallo,
    um nochmal auf die Filtermaterialien zurückzukommen, gilt das tatsächlich für alle porösen Materialien? Oder nur für das Sinterzeugs?
    Ich frage weil ich in 2 Becken auch das Problem mit dem vermehrten Mulm habe.
    In beiden Filtern sind so Sinterglas(?) Kugeln.
    Im Filter des 3. Beckens sind so poröse Kissen, das ist aber wohl eher was "steiniges". Da habe ich das Problem nicht.
    Auch ist in dem Becken der Pflanzenwuchs am besten, wobei der auch in den anderen Becken nicht schlecht ist.
    Jetzt überlege ich die Kugeln rauszuschmeißen - aber durch was ersetzen? Poröse Steine oder wirklich nur Matten?
    Ich könnte natürlich auch einen Vergleich machen, 1x so und 1x anders. Doch, ich denke das mach ich.
    Gruß,
    Svenja
     
  15. Starmbi

    Starmbi Mitglied

    Hallo Svenja,

    "poröse Kissen" ist leider kein Markenname, aber lässt schon schlimmes vermuten.:D
    Wie ich deine Becken so kenne (und liebe) hast du genug Besiedlungsoberfläche im Aquarium, so dass du getrost auf kleine Oberflächen im Filter gehen kannst.
    Oder eher Hardcore: Matte oder gar nichts!
    Bei den Matten bleibt bei mir eher wenig Mulm hängen, deshalb bevorzuge ich "Filtermatte fein 30ppi" um die Standzeit zu verlängern.

    Bei Mulm kommt es auch auf den Bodengrund an.
    Ich habe kunststoffumantelten Kies (3-4 mm), da kann der Mulm schneller einsinken.
    Allerdings hatte ich den gleichen Bodengrund auf bei meinen Problemen mit dem Mulm und der hing überall drin!

    Gruß
    Stefan
     
  16. Kleiner Schussel

    Kleiner Schussel Mitglied

    Hallo Stefan,
    Danke für Deine Einschätzung.
    Zu meiner Schande muß ich gestehen das ich gar nicht mal mehr genau weiß in welchem Mengenverhältnis ich Matte und Kugeln da drin habe...
    Die reine Mattenvariante werd ich dann mal im 180er ausprobieren, muß dann nur noch feine Matte besorgen.
    Im 126er schau ich mal was es an anderen porösen Steine gibt um dann mal einen Vergleich zu haben.
    Werde dann mal berichten.
    Gruß,
    Svenja
     
  17. Niklas2019

    Niklas2019 Mitglied

    Guten Abend ,

    melde mich mal zurück . Habe den Außenfilter neu bestückt , siehe Fotos. Habe vorsichtshalber Filterstart und Denitrol benutzt , man weiß ja nie.
    Des Weiteren benutz ich nun den JBL ProScape Dünger und dünge laut Düngerberechnung.
    Eisenwert soll da zwischen 0,1-0,3 gehalten werden ... naja mal schauen . Habe jetzt auch noch nen MG Test , sowie CO2 Direkt.
    Anbei die aktuellen Werte
    NO2 n.n.
    NO3 20
    PO4 0.1
    K 20
    Fe 0.3
    Mg 10
    CO2 30
    PH 6.95
    KH 10
    GH 12

    Pflanzen wachsen prächtig , hoffe dass die Bartalgen verschwinden . Das braune Zeug wird jedenfalls schon mal nicht mengenmäßig mehr .

    halte euch auf den laufendem .
    Gruß
     

    Anhänge:

    Zuletzt bearbeitet: 1. April 2020
  18. Starmbi

    Starmbi Mitglied

    Hallo,

    die Körbe sehen gut aus!

    Das ist viel zu viel!
    Es mag Becken geben, bei denen das keine Probleme macht, aber generell würde ich zwischen 0.05 und 0.0 mg/l Fe anstreben.
    Selbst Aquascaper gehen kaum über 0.1 mg/l.
    Gerade Bartalgen und Pinselalgen sollen bei Eisenüberschuss kräftig wachsen, was in deinem Falle eher kontraproduktiv wäre.
    Dünge Eisen sehr sparsam und lass den Wert ruhig mal auf Null fallen.

    Gruß
    Stefan
     
  19. Niklas2019

    Niklas2019 Mitglied

    Hallo Stefan,

    danke, habe mich wie auf den Bildern zu sehen für grob und zweimal fein entschieden. Ging relativ gut, habe dazu ein scharfes Cuttermesser genommen.

    Heute früh etwa 12 h danach war mein Nitrit wie erwartet bei 0.1 (leichte rosa Färbung...) auch jetzt am Abend immernoch 0.1 (wenigstens nicht gestiegen) . Ich warte erstmal , morgen ist eh Wasserwechsel angesagt.
    Hier noch aktuelle Werte nach 24 h ohne düngerzugabe.
    Fe 0.15
    NO3 15
    PO4 0.05

    Habe noch ein Foto gemacht, diese grünen Fuseln sind Grünfadenalgen ? Oder wieder was neues ?
    Werde wie gesagt morgen oder übermorgen meinen wöchentlichen 50% WW machen, dabei will ich komplettes Hardscape rausnehmen und von den Algen befreien , evtl. mit kochendem Wasser übergießen. Des Weiteren möchte ich alle befallenen Pflanzenteile abschneiden, um die vorhandenen Algen erstmal händisch zu dezimieren.
    Dünge dann auf 15mg Nitrat / 0.1 mg Eisen / 0.3 Phosphat auf.

    Gute Idee?

    Schönen Abend euch !
     

    Anhänge:

  20. Starmbi

    Starmbi Mitglied

    Hallo Niklas,

    Sieht für mich auch nach Bartalgen aus.

    Eisen lieber nur die Hälfte oder besser gar nicht düngen, dabei den den Gehalt nicht halten, sondern nur den berechneten Gehalt 1 x pro Woche zugeben oder besser diese Menge durch 7 teilen und täglich düngen.

    Phosphat könnte was höher sein (0.5-0.6mg/l). Hier auch nur die berechnete Menge 1x pro Woche zugeben.
    Falls Du Eisen und Phosphat 1x pro Woche dosierst, immer mit 3 Tagen Versatz düngen, nie gleichzeitig.

    gutes Gelingen
    Stefan
     

Diese Seite empfehlen