Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Wolf Beckenrunde ( mit CO2 und mächtig Licht)

Dieses Thema im Forum "Mitglieder Aquarien" wurde erstellt von Wolf, 21. März 2020.

  1. fischolli

    fischolli Mitglied

    Damit fange ich ultra-schnellle Salmler, bei denen ich sonst verzweifele.
     
  2. Wolf

    Wolf Mitglied

    Hallo,
    Bist du nicht mal im Süden unterwegs?
    Dann könntest du es mir vorführen. Ach Mist ich wohn ja in Bayern und dürfen niemanden reinlassen.
    L.g. Wolf
     
  3. Wolf

    Wolf Mitglied

    Ach so, ich wollte ja meine wurzel noch fotografieren.
    L.g. Wolf 1585165000380614710758.jpg
     
  4. Wolf

    Wolf Mitglied

    Hallo,
    Das ist natürlich das schöne an einem Würfel, da kann man von mehreren Seiten reinschauen und fotografieren.

    Da hätte ich doch noch gleich eine Frage.
    Wie ihr wisst, habe ich ja über allen Becken viel Licht und deshalb sind anubias nicht meine Pflanzen.
    Oben auf dem Bild seht ihr eine nana mit weißen Blätter, komischer weiße werden die neuen aber grün. Ist das normal und die werden später noch weiß?
    L.g. Wolf
     
  5. fischolli

    fischolli Mitglied

    Moin,

    ich kenne auch von Pflanzen, dass neue Triebe/Blätter erstmal ganz normal rauskommen und sich dann entsprechend verändern. Bei meinen Anubias z.B. sind die jungen Blätter erstmal algenfrei, wenn sie dann ausgewachsen sind, werden sie nachträglich befallen.:(

    Frage ist, warum werden die weiß bei dir. Ich hab das auch mal bei einzelnen Blättern, aber nicht bei allen.

    Gruß
     
  6. Wolf

    Wolf Mitglied

    Hallo Olli,
    Das ist so eine zuchtform. Ich denke ein gendefekt. Die heißen anubias nana pinto. Ich denke auf das pinto kommt es an.
    Algen habe ich so gut wie keine. Ich kenn das aber von früher. Deshalb habe ich anubias vor jahren eigentlich aufgegeben. Diese pinto habe ich erst vor kurzem gekauft, weil ich dachte, dort unten unter der Amazonas wächst sonst eh nichts anderes, nicht mal Algen.
    L.g.
     
  7. fischolli

    fischolli Mitglied

    Hi,

    ich kann dir gern mal normale A. nana geben, wenn ich mal wieder was von meinem Mattenfilter abschneide (im 96l-Becken). Die sind auch algenfrei. Wobei, ich glaub, das sind keine echten nana, sind nur recht kleinwüchsig von den Blättern. Ich denke mal, ist eine A. barteri.

    Gruß
     
  8. Wolf

    Wolf Mitglied

    Hallo Olli,
    Vielen dank für das Angebot, aber wo sollte ich die noch hintun. Bei mir ist doch alles voll und außerdem hätte ich mit einer anubia nichts zu tun.
    L.g. Wolf
     
  9. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hi Olli,

    Hmmm, ja so ist das bei mir leider auch. Hast du eine Erklärung dafür? Oder eine Idee, was man dagegen tun könnte? Aber dann hättest du's ja vermutlich schon getan...
     
  10. Wolf

    Wolf Mitglied

    Ich weiß was, knapp über der Wurzel abschneiden;):D:D:D
    L.g. Wolf mit dem Schelm im Nacken
     
  11. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Werd ich ausprobieren.
    Mal sehen, wie's danach aussieht.
    Ich schätze, weitestgehend algenfrei:D
    Gell,:p?!
     
  12. Wolf

    Wolf Mitglied

    Hallole,
    Ich habe ja mit Algen keine Probleme.
    Im Würfel mit meiner anubia kommen höchsten ab und an ein paar fadenalgen. Wobei ich dann eben mal nitrat ordentlich erhöhe. Ansonsten vielleicht alle 2 wochen Scheiben putzen.
    Ich hab die anubia aber so in den schatten gesetzt, dass ich hoffentlich keine Probleme bekommen. Da hängt des öfteren das trugkölbchen und die amazonas darüber. Bisher funktioniert es algenfrei und die pflanze sitz dort bestimmt schon zwei Monate.
    L.g. Wolf
     
  13. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Na ja, eigentlich ist mein Becken so schwach beleuchtet, dass man es als großen Schattenplatz bezeichnen könnte:D
    Vielleicht sollte ich das Licht mal ganz auslassen, oder zumindest die eine Hälfte des Beckens unbeleuchtet lassen. Die Anubias sollten das mal ne zeitlang verkraften.
    Den meisten von meinen Fischen würde es wahrscheinlich gefallen.
     
  14. Wolf

    Wolf Mitglied

    Schon komisch, ich dachte immer Algen brauchen Licht.
    L.g.
     
  15. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hi Wolf,

    ja, dachte ich auch immer.
    In meinem schwach beleuchteten 870er Becken hatte ich auch tatsächlich jahrelang nicht eine einzige Alge.
    Ich hatte mir vorgenommen, in Zukunft nie mehr ein AQ hell zu beleuchten. Aber irgendwann fing es an, so ca. nach 4-5 Jahren, plötzlich waren Algen da ohne ersichtlichen Grund unter immer gleichbleibenden Bedingungen.
    Und das gleiche passiert jetzt im 960er schon nach ca. einem halben Jahr.
    Ist aber auch nicht weiter schlimm...die Fische juckt's nicht...und mich auch nicht wirklich. Ab und an ändere ich mal ein paar Bedingungen, warte ab, und sitze es aus.
    Und wenn's mich irgendwann stört, kommen alle Pflanzen raus und ein paar mehr Wurzeln rein.
    Das war eigentlich der ursprüngliche Plan vor ein paar Jahren für mein Wabi-Becken...ein komplett pflanzenloses Wurzel- und Steinebecken. Dass überhaupt Pflanzen drin sind, daran war damals Olli schuld:D
    So, Sündenbock gefunden:p
     
  16. fischolli

    fischolli Mitglied

    Moin,

    Petra, das wird ein Nährstoffungewicht sein. In den Becken habe ich ja auch sonst einen fröhlichen Algenmix am laufen. Ich hab aber einfach zu wenig Zeit umd ständig zu messen und genau abgewogen das eine oder andere da reinzukippen.

    Das mach ich, wenn ich REntner bin oder wegen Corona nicht mehr arbeiten kann.

    Gruß
     
  17. JoKo

    JoKo Mitglied

    Hi,

    das 70er ist nun schön zugewuchert, dazu fehlt mir jetzt der "grüne Daumen" ... ich bin ja um jede Pflanze froh die nicht abstirbt. Ich muss mal für mein 300l Becken in den nächsten Tagen ein Update reinstellen.

    Aber nun sieht man bei dem 70er ja nichts mehr von der Rückwand ;)
     
  18. Kleiner Schussel

    Kleiner Schussel Mitglied

    Hallo Wolf,
    Dein 560er ist ein Traum.
    Sowas will ich auch...
    Gruß,
    Svenja
     
  19. Wolf

    Wolf Mitglied

    Tja jochen, das ist der Nachteil. :( aber ich habe heute mittag einiges raus und nun sieht man wenigstens ein bisschen von der back to natur.

    Ja mach mal wieder ein Bild, das Becken sah ja richtig gut aus.
    L.g. Wolf
     
  20. Wolf

    Wolf Mitglied

    Hallo Olli,
    Keine faulen ausreden, ich arbeite auch und muss eben am we testen.
    Das mach ich aber erst die letzten 4 Wochen, vorher habe ich mich auf mein Gefühl verlassen, ausser kh hab ich nichts gemessen und nur wegen dem Controller und es ging auch. Inzwischen mess ich jeden Samstag abend an drei Becken und opfere 1.5 stunden.
    Mal schauen ob ich etwas damit verbessern kann. Eigentlich geht es mir nur um die L.aromatika die nicht richtig will.
     

Diese Seite empfehlen