Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Welch Algenart erkennt ihr hier?

Dieses Thema im Forum "Pflanzen / Algen" wurde erstellt von Tanuebi, 2. November 2019.

  1. Tanuebi

    Tanuebi Mitglied

    Nabend ihr lieben,
    In meinem 190 er Eckchen fangen die Pflanzen an wirklich gut zu wachsen. ABER: wie auf den Bildern gut zu sehen, werden die Pflanzen nach ein paar Tagen von einem braunen Film überzogen. Die Spitzen sind gut erkennbar satt grün. auch die neuen Pflanzen von Fischolli sind nach drei Tagen bräunlich verfärbt.

    Könnt ihr identifizieren welche Algen das sind?
    Ich hatte Kieselalgen in Verdacht.....??
     

    Anhänge:

  2. Snowgnome

    Snowgnome Mitglied

    Hi,
    braun und schnell wachsend - da würde ich auch auf Kieselalgen tippen
     
  3. Starmbi

    Starmbi Mitglied

    Hallo,
    Jupp!

    Gruß
    Stefan
     
  4. Tanuebi

    Tanuebi Mitglied

    Moin,

    .....danke! Es heißt doch aber eigentlich immer dass die nach einer gewissen Zeit von alleine weg gehen oder? Zumindest habe ich das schon mehrfach gelesen.
    Bei mir tun sie das Aber nicht! Oder hab ich Einfach zu wenig Geduld :(?
     
  5. Starmbi

    Starmbi Mitglied

    Hallo,

    schau mal nach dem Silikatgehalt deines Wassers bei deinem Wasserversorger.
    Zu hohe Gehalte begünstigen Kieselalgen.

    Gruß
    Stefan
     
  6. Tanuebi

    Tanuebi Mitglied

    Hallo,

    @stefan: danke für den Tip. Laut unserer Wasserwerke gibt es keine Zusätze wie Silikat im hiesigen Trinkwasser. Aber Kontrolle ist besser... ich besorge mir heute mal einen Test!

    Das kann wirklich nicht normal sein. Jetzt hab ich endlich die Blaualgen im Griff und jetzt explodieren die Kieselalgen...also ehrlich: irgendwie ist doch bei mir der Wurm im Becken! Wenn ich eure Bilder alle sehe läuft bei mir etwas grundlegend falsch und ich komme einfach nicht dahinter!
     
  7. Snowgnome

    Snowgnome Mitglied

    Hi,

    da muss nicht grundlegend was falsch laufen. Ich hatte in meiner letzten Wohnung auch das Problem, dass die Silikatwerte im Trinkwasser relativ hoch waren. Mit Silikat-Ex im Innenfilter konnte ich das etwas eindämmen. Aber richtig los bin ich die Algen nie geworden, weil ja mit jedem Wasserwechsel wieder "nachgefüllt" wurde. Ich hatte mich mit ihnen arrangiert:D. Das war bei einem Becken mit vielen Wurzeln und Steinen, 20cm großen Cichliden und nur wenigen Pflanzen aber vermutlich einfacher als bei einem stark bepflanzten Becken mit viel feinblättrigem Zeuchs
     
  8. Starmbi

    Starmbi Mitglied

    Hallo,

    wenn ich etwas zu viel am Becken "rumgemacht" habe, traten auch schon mal Kieselagen auf, aber verschwanden nach Einlaufen des Beckens wieder. Ich würde erst mal abwarten und nicht zu viel am Becken herumdoktern.

    Gruß
    Stefan
     
  9. Tanuebi

    Tanuebi Mitglied

    Mahlzeit,

    das ist natürlich richtig, ich habe viel am Becken "rumgemacht" in der letzten Zeit. Aber es hieß ja auch immer wöchentlicher WW und dazu gehört auch Absammeln, Absaugen und Scheiben putzen...aber ja, klar, das ist "rummachen"....

    @Marco: da sagste was! Ich hatte ja geschrieben, dass ich früher derartige "Probleme" auch noch nie hatte. Und da hatte ich eben genau das: 20 cm große Cichliden viel Steine wenig Holz und wenig großblättrige Pflanzen. Da lief das irgendwie anders....

    ok, also ich merke schon: mehr Geduld...aber den Test mach ich trotzdem noch! Das interessiert mich jetzt!
     
  10. Kleiner Schussel

    Kleiner Schussel Mitglied

    Hallo Tanja,
    Das liegt bestimmt auch daran das man immer eine gute Phase abwartet bis man Bilder macht ;)
    Ich denke das war nicht was Stefan meinte. Sondern wohl mehr das Du auf Grund der Algen ja ziemlich viele Pflanzen rausgeschmissen hast und ja auch einen Teil der Deko. Die neuen Pflanzen müssen ja erst mal richtig in's wachsen kommen, das ist quasi wie eine kleine, neue Einlaufphase. Und da ist ja bekanntlich immer mit Algen zu rechnen.
    Wahrscheinlich am besten jetzt also erst mal ein bißchen die Finger stillhalten - fällt mir immer sehr schwer - und dem System die Chance geben ein neues Gleichgewicht zu finden.
    Zum Schluß noch ein Bild eines recht frisch aufgesetzten Beckens. Heute, 2 Tage nach Aufnahme sind es schon 3* soviele Algen.... Vielleicht tröstet es Dich ein wenig :p.
    Gruß,
    Svenja
     

    Anhänge:

  11. Snowgnome

    Snowgnome Mitglied

    Hi

    Das auf dem Bild ist zwar nicht das Becken mit den 20-cm-Cichliden, sondern ein ehemaliges Malawibecken. Die Steine waren mehr oder weniger komplett mit Kieselalgen überzogen. Es passte aber optisch und zudem schwammen da ausschließlich Aufwuchsfresser, daher war es einfach, sich mit den Algen zu arrangieren
     

    Anhänge:

  12. Tanuebi

    Tanuebi Mitglied

    Moin,

    danke für die Aufmunterung....ich hab glaube ich wirklich zu wenig Geduld....oder bisher immer Glück mit dem Wasser gehabt (Wolfenbüttel). Ich kenne es halt so extrem nicht!

    @svenja: ja genau so fing es bei mir auch an....:oops:

    @Snowgnome: auf den Steinen würde mich das auch nicht so stören... nur die Pflanzen sehen halt immer irgendwie schäbig aus:(

    ABER: ich habe wirklich Hoffnung denn es scheint besser zu werden....die Pflanzen wachsen richtig schnell und es sind keine neuen cyanos in Sicht.....:)
    Den silikattest hab ich aber trotzdem bestellt, ist aber noch nicht da...
     

    Anhänge:

  13. Tanuebi

    Tanuebi Mitglied

    Nabend ihr alle,

    ich wollte mal kurz die Lage melden...schaut euch die Fotos an und urteilt selbst aber ich glaube so langsam wird es....ich freu mich voll:D
    Der silikattest ist immer noch nicht im Laden....also hab ich tatsächlich seither auch nichts gemacht außer WW und die Pflanzen von Olli ein wenig ausgedünnt :p
    Und ich finde das Grün überwiegt jetzt eindeutig das Braun...die Pflanzen sehen deutlich kräftiger aus und keine neuen cyanos....
    So kann es gerne weitergehen!!
     

    Anhänge:

    Z-Jörg gefällt das.
  14. Kleiner Schussel

    Kleiner Schussel Mitglied

    Hallo Tanja,
    was lange währt.... scheint es hat sich doch noch ein Gleichgewicht eingestellt.
    Das sieht wirklich schon gut aus.
    Ich drück weiter die Daumen!
    Gruß,
    Svenja
     

Diese Seite empfehlen