Bis 200L Vivaline 126

Hallo,
wie schon geschrieben hab ich gestern Abend den Stecker der UV-Pumpe gezogen.
Heute Wasserwechsel gemacht und jetzt hoffe ich das es nicht wieder so grün wird....
Bei dem Filter handelt es sich um einen Sera bioactive IF 400+ Uv.
Tatsächlich habe ich aber nur die eigentliche Pump mit dem UV Licht genutzt, das Gehäuse wäre für mein Becken viel zu groß.
Für diese Lösung hab ich mich entschieden weil ich ja nur was vorübergehendes wollte und so kann ich die Pumpe bei Bedarf auch einfach in eins der anderen Becken stellen ohne großen Aufwand.
Gruß,
Svenja
 

Anhänge

fischolli

Mitglied
Hi Friedrich,

UV-Kläre würde ich nicht dauerhaft mitlaufen lassen. Da der alle Keime, die frei im Wasser leben, abtötet, erhöht sich auch die Anfälligkeit der Fische, wenn die dauerhaft laufen.

Gruß
 

fischolli

Mitglied
Moin,

die Antwort war auch nicht für Svenja, sondern für Friedrich, der danach gefragt hat. Hätte ich besser zitieren sollen, sorry.

Gruß
 
Hallo,
kurze Zwischenmeldung.
Die UV-Lampe ist jetzt seit 2 Wochen aus und das Wasser ist immer noch glasklar - 3* auf Holz geklopft...
Die Mayaca fluviatilis hat sich leider nicht erholt, da hab ich jetzt Ludwigien hingepflanzt.
Drückt die Daumen das es nicht wieder grün wird.
Gruß,
Svenja
 

Anhänge

Wolf

Mitglied
Boah ist das schön, wenn ich das nur halb so gut hinkommen würde.
Große Klasse. Was ist das für ein roter Farn, rechts auf dem Stein?
L.g. Wolf
 
Hallo,
erst mal Danke für's Daumen drücken.
@Wolf, genau, das ist eine Hygrophila pinnatifida.
Nach Anlaufschwierigkeiten wächst die mittlerweile sehr gut und bildet auch viele Ausläufer. Kann ich nur empfehlen.
Gruß,
Svenja
 

Wolf

Mitglied
Hallo Svenja,
Ich hatte die mal vor zig Jahren, als sie gerade als Neuheit erschienen ist. Leider ist sie in meinem Garnelenbecken damals gar nicht gekommen. Vielleicht lag es an zu wenig Licht. Komischer weiße traue ich mich seit her nicht mehr daran.
Vielleicht überdenke ich es nochmals und teste sie vielleicht doch noch ein zweites Mal.
L.g. Wolf
 
Hallo,
@Wolf, hab neulich im Laden ein kleines Becken mit einem größeren Stein/Wurzelaufbau gesehen der hauptsächlich mit h. pinnatifida bewachsen war. Das gefiel mir sehr gut und das versuche ich jetzt auch so ähnlich hinzubekommen.
Und wenn die weiter so viele Ableger treibt dann wird das auch.
Gestern hab ich beim Wasserwechsel auch die UV-Lampe endgültig rausgenommen. Die lief zwar schon länger nicht mehr, aber toitoitoi - nicht das die Algen jetzt wieder kommen...
Gruß,
Svenja
P. S. :anbei noch ein aktuelles Bild
 

Anhänge

Wolf

Mitglied
Hallo Svenja,
Was soll ich noch sagen? Ich find das Becken super, aber ich seh auch die Arbeit dahinter.
Die pinnatifita sollte ich wirklich nochmal halten, die ist echt schön. Nur geht mir wirklich der Platz aus.
L.g. Wolf
 
Zuletzt bearbeitet:
Hallo,
also eigentlich macht das Becken gar nicht so viel Arbeit. Da bin ich mit Wasserwechsel und gärtnern in max. 1 Stunde durch.
Toitoitoi, wenn natürlich wieder Probleme auftauchen kann's dann auch mal länger dauern.
Und eigentlich finde ich die Arbeit am Becken auch sehr entspannend. Sonst hätte ich auch keine 4 Becken....
Gruß,
Svenja
 
Hallo,
jetzt hab ich mal Kahlschlag gemacht.
Die Limnophila Aquatica war einfach zu präsent und die linke hintere Ecke zu kahl.
Der Plan war die Ludwigia aus der Ecke zu nehmen und einen Teil der Aquatica dahinzupflanzen. Beim rauziehen der Aquatica hab ich allerdings feststellen müssen das die sich nicht nur durch Ausläufer vermehrt wie Vallisnerien, sondern auch noch Wurzelmengen bildet die Cryptocorynen oder Echinodoren in nichts nachstehen... Es hat einen Grund warum ich in keinem Becken Vallisnerien habe, ich mag diese unkontrollierte Ausbreitung nicht.
Und da die Aquatica auch noch wie Unkraut wächst und ich sie also öfter ausdünnen und von unten einkürzen müßte was, wie ich ha nun heute festgestellt habe, eine ziemliche Sauerei ist, fliegt die raus.
Den Großteil gab ich gestern schon entsorgt, ein Teil ist noch drin, in Ermangelung von Ersatz.
Ein paar kleine Ableger von Pogostemon Stellata hatte ich noch, die hab ich jetzt erst mal in die Mitte gepflanzt.
Was hinten links dann hin soll weiß ich noch nicht so genau. Vielleicht hat ja jemand eine Idee.
Wie immer noch ein Bild.
Gruß,
Svenja
 

Anhänge

Wolf

Mitglied
Hallo Svenja,
Bist du sicher, dass du dort eine aquatica hast und nicht eine sessiliflora.
Ich habe nämlich beide und meine aquatica sieht viel dichter und größer aus. Im übrigen vermehrt sie sich deutlich langsamer als die sessiliflora.
Entweder geht es deiner nicht gut, oder es ist keine. Schau dir nochmal meine im 560er an. Sie steht ganz hinten rechts von der Mitte.
L.g. Wolf
 
Hallo Wolf,
das ist schon eine Aquatica, bzw das was ich davon übriggelassen habe. Schau Dir mal das Bild vom 14.Juni an, da war sie noch in voller Pracht.
Aber da sie eh ersetzt wird ist es nicht so schlimm das die Überreste nicht mehr so gut aussehen.
Ist halt die Frage was da dann hinkommt...
Gruß,
Svenja
 
Oben