Nitritwert plötzlich wieder hoch

Hallo ihr Lieben,
unser 126 Liter Aquarium läuft jetzt seit Mitte Februar. Nach zwei Wochen sind 10 Panda Panzerwelse eingezogen, von denen wir leider 2 verloren haben. Am 7.4. ist ein Schwarm Rubinsalmler eingezogen. Ausserdem leben dort einige Blasenschnecken und Red Fire Garnelen.
Nun zu unseren Problem.
Seit 4 bis 5 Tagen ist plötzlich der Nitritwert immer erhöht, sodass wir täglich einen großen Wasserwechsel durchführen müssen.
Woran kann es liegen, dass der Wert plötzlich wieder so erhöht ist. Liegt das noch am Einzug des Schwarms oder welche Ursachen kann das haben?
Die Pflanzen wachsen sehr gut und wir mussten sie schon mehrfach ein wenig zurück schneiden.
Vielleicht habt ihr einen Tipp für uns, was es sein könnte und ob wir mit den häufigen Wasserwechseln das Richtige tun.
Liebe Grüße
Katja
 

Wolf

Moderator
Teammitglied
Hallo Katja,
Wasserwechsel ist jedenfalls das richtige, aber wie hoch ist den das Nitrit überhaupt und habt ihr sonst noch irgendwelche Pflege Maßnahmen gemacht, wie z. B. Filter gereinigt.
L. G. Wolf
 
Hallo Wolf,
der Wert lag immer so bei 0,4.
Den Filter machen wir nur sauber, wenn der Durchfluss deutlich nachlässt. Und dann drücke ich die Schwämme auch nur unter warmem Wasser aus.
Liebe Grüße
Katja
 

Wolf

Moderator
Teammitglied
Hallo Katja,
Kannst du mal ein Bild vom Aquarium machen, vielleicht sehen wir ja was.
L. G. Wolf
 

Moderlieschen

Moderator
Teammitglied
Hi Katja,

wenn das Becken erst seit 2 Monaten läuft, sollte eigentlich der Filter noch nicht dicht sein.
Normalerweise ist es am besten, den Filter in der Anfangszeit vollkommen in Ruhe zu lassen.
Den Filter machen wir nur sauber, wenn der Durchfluss deutlich nachlässt.
Wie oft musstet ihr ihn denn schon sauber machen?
Und dann drücke ich die Schwämme auch nur unter warmem Wasser aus.
Wirklich warmes Wasser oder eher lau-kühles Wasser?

Vielleicht ist euer Filter zu "schwach" für das Becken?
 

Starmbi

Mitglied
Hallo,

es sind auch bis zu 0,5 mg/l Nitrit im Trinkwasser erlaubt.
Einfach mal das Trinkwasser testen.

Gruß
Stefan
 

Wolf

Moderator
Teammitglied
Hallo Katja,
Du könntest deinem Filter noch ein, oder sogar zwei Module gönnen. Das wäre mal eine Möglichkeit.
Du hast auch künstliche Deko im Aquarium, vielleicht gibt die ja was ab. Einfach mal probieren.
L. G. Wolf
 

ignarus

Mitglied
Nach 8 Wochen Einlaufzeit, davon 6 Wochen mit Fischen, Garnelen und Schnecken ist Nitrit normalerweise kein Thema mehr.

Selbst wenn im Trinkwasser der Nitrithöchstwert von 0,5mg/l wäre und man 50% Wasser wechselt dann sind die 0,25mg/l Nitrit nicht lange im Wasser nachweisbar.

Ich vermute weiterhin das zuviel gefüttert worden ist, oder tote Fische/Lebewesen das hervorrufen.
Es scheint auch zeitlich mit dem Einsetzen der Salmlergruppe zusammenzuhängen.

Ich habe übrigens weder Filter noch Nitritprobleme.

Das Nitrit nach dem Füttern etwas ansteigt ist normal und flacht dann schnell wieder ab, aber es sollte nicht dauerhaft über mehrere Tage hohe Messwerte geben.
 

Moderlieschen

Moderator
Teammitglied
Hi Friedrich,
Selbst wenn im Trinkwasser der Nitrithöchstwert von 0,5mg/l wäre und man 50% Wasser wechselt dann sind die 0,25mg/l Nitrit nicht lange im Wasser nachweisbar.
Wenn man bei einem Nitritwert von angenommen 0,5 mg/l 50 % Wasser wechselt mit Trinkwasser, das 0,5 mg/l Nitrit enthält, dürfte sich der Nitritwert nicht auf 0,25 mg/l halbieren.
Oder versteh ich dich falsch?
 

MoinMoin

Mitglied
Oder versteh ich dich falsch?
Moin,
Eher ein Missverständnis.
Er geht davon aus das kein Nitrit im Becken war und damit der Wert des Nitrit aus der Leitung, beim Wasserwechsel 50% somit halbieren würde. Die vorhandenen Bakterien im Becken würden das Nitrit in kürzere Zeit zersetzen.

Ansonsten würde mit den gleichen Nitritwert sowohl im Aquarium und Leitungswasser, unabhängig von Verhältnis des Wasserwechsel, der Nitritwert unverändert bleiben.
Bleibt gesund
Thomas
 
Guten Morgen,
vielen Dank für die vielen Antworten.
Wir haben gestern Abend noch einmal vor dem füttern gemessen. Da war der Wert zwischen 0,25 und 0,4. Also etwas weniger als die Tage davor.
Den Filter haben wir schon um ein Modul erweitert. In der Anfangszeit hat er sich oft zugesetzt, da hatten wir aber auch viele Schwebstoffe im Wasser und es war sehr trüb. Die letzten Wochen mussten wir den Filter nicht sauber machen. Wenn ich ihn sauber gemacht habe, war das Wasser nur ein ganz bisschen lauwarm. Nur so, dass es nicht eisig kalt ist.
Liebe Grüße
 

Wolf

Moderator
Teammitglied
Hallo Katja,
Wer weiß, vielleicht würde ein hoch poröses Filtermaterial was bringen. So etwas wie Eheim substrat pro. Wenigstens in ein Modul.
Allerdings sollte ein Aquarium auch ohne Filter laufen.
L. G. Wolf
 
Oben