Meine Pflanzen gehen kaputt

Starmbi

Mitglied
Hallo Clara,
[..] und wie wird das nichts?
Du hast wohl mehrere Becken und ohne Infos zu diesem Problembecken wird das nichts.
Nur so aus Interesse - was würden diese ganzen Infos bringen
Das würdest Du erfahren, wenn Du die Infos bringen würdest!
Warum stellst Du diese Frage, anstatt einfach zu antworten? DU willst Doch Hilfe!
Wie hoch genau der bodengrund ist hab ich nicht gemessen,[..]
Geht mit einem Lineal innerhalb von Sekunden...
Das mit der Leuchte hab ich glaub schon beantwortet
Du glaubst?
Aber ich soll es wissen?!

Das Problem ist nun mal leider, dass es nicht wirklich viel bringt, diese Fragen nur zu stellen und dann nicht weiter zu gehen.
Mods her, Stefan gehört abgemahnt!
Sorry, dass ich Dir keinen 24/7 First Level Support bieten kann.
Ich würde ja weitergehen, wenn Du die Fragen beantwortet hättest!

Immerhin hast Du ein Bild gepostet.
Nun sieht man eine Kiesblende und Dein Bodengrund ist somit wohl hoch genug.

Man sieht allerdings auch das die Blattabstände (Internodien) zwischen den Stengeln der schnellwachsenden Pflanzen sehr groß sind.
Weiter unten sind sie sogar kahl. Das zeigt einen akuten Lichtmangel an
Bei Angabe einer Beckengröße hätte man das Problem auch ohne Foto lösen können.

Ach ja, jetzt erfährt man auch, dass es sich um eine T8-Leuchte handelt.
Ist da ein Reflektor verbaut?

Kennst Du das EVA-Prinzip?
Das kommt aus der EDV und lautet Eingabe-Verarbeitung-Ausgabe.
Wenn die Eingabe schlecht ist, wird es auch die Ausgabe, also die Antwort sein.

Gruß
Stefan
 
Zuletzt bearbeitet von einem Moderator:

LemonFreak

Mitglied
Du hast wohl mehrere Becken
Stimmt
Das Becken ist 54 L (bzw 60)
Das mit der Leuchte hab ich glaub schon beantwortet
Filter ist ein „normaler“ Eheim pickup 60 mit schwamm und Watte.
Ich messe mit Tröpfchen von JBL.
Wie hoch genau der bodengrund ist hab ich nicht gemessen, aber ich hab 2,5 kg Nährboden und 5 KG Kies drin...
Foto stell ich nacher noch rein
Hier sind so gut wie alle Fragen beantwortet (das hast du auch zitiert, von daher...) Ich bin mir sicher das mit der Leuchte beantwortet zu haben. Das „glaube“ war darauf bezogen dass du eine Frage dazu gestellt hast.
Das würdest Du erfahren, wenn Du die Infos bringen würdest!
Warum stellst Du diese Frage, anstatt einfach zu antworten? DU willst Doch Hilfe!
Ich habe geantwortet und die Infos gebracht (auf Nachfrage, denn an meiner Reaktion merkt man ja, dass mir nicht bewusst war dass ich das erwähnen muss! Hätte ich gewusst dass man diese Informationen braucht, hätte ich sie natürlich von Anfang an gegeben. Und um ehrlich zu sein finde ich jetzt auch nicht dass es dramatisch ist nachzufragen , schließlich will ich ja auch dazu lernen und wissen warum man was bestimmtes wissen muss.)
Geht mit einem Lineal innerhalb von Sekunden..
Stimmt. Hätte ich eins besorgen können. Hab ich nicht gemacht. Schande.

Sorry, dass ich Dir keinen 24/7 First Level Support bieten kann.
Ich würde ja weitergehen, wenn Du die Fragen beantwortet hättest!
Wie gesagt, habe ich und warum ich so getriggert war habe ich auch geschrieben (mit dem Zusatz, dass es absolut nicht böse gemeint war... aber wenn jemand etwas wissen will, dann wäre es natürlich auch hilfreich zu wissen wieso!)
Immerhin hast Du ein Bild gepostet.
Und alle Fragen beantwortet.
Man sieht allerdings auch das die Blattabstände (Internodien) zwischen den Stengeln der schnellwachsenden Pflanzen sehr groß sind.
Weiter unten sind sie sogar kahl
ja, wie in meinem Ausgangsbeitrag beschrieben, deswegen bin ich ja auch so genervt.
Nun sieht man eine Kiesblende und Dein Bodengrund ist somit wohl hoch genug.
1,5 cm.
Ach ja, jetzt erfährt man auch, dass es sich um eine T8-Leuchte handelt.
Ja, die Info hab ich auch gegeben.
Ist da ein Reflektor verbaut?
Nein.
Kennst Du das EVA-Prinzip?
Das kommt aus der EDV und lautet Eingabe-Verarbeitung-Ausgabe.
Wenn die Eingabe schlecht ist, wird es auch die Ausgabe, also die Antwort sein.
Ja, ich kenne das prinzip, aber da es etwas später ist werde ich darauf nicht eingehen, weil ich jetzt absolut keine lust auf Stress habe. Ich kann nicht verstehen wieso man so nahezu aggressiv antworten muss, nur weil sich jemand mal etwas kritisch zeigt und etwas genauer wissen möchte. Ich wusste ja offensichtlich nicht wozu diese Infos benötigt werden und weiß es nun (durch sehr nette andere User), sonst hätte ich sie wie gesagt von Anfang an gegeben. Deswegen (nur weil ich was nicht weiß) zu behaupten die Eingabe sei schlecht (obwohl ich alle gewünschten Bilder und Infos direkt nachgeliefert habe!) finde ich etwas Grenzwertig. Trotzdem werde ich einfach mal nichts weiter sagen, weil mein Problem ja trotzdem bleibt und ich es so nicht besser mache .
Gute Nacht.
Gruß
Clara
 

Starmbi

Mitglied
Hallo Clara:

Du solltest Dir unbedingt einen Reflektor besorgen.
Als grobe Faustregel gilt für die Beleuchtungsstärke 0,3 Watt/Liter.
Mit Deiner Leuchte kommst Du auf 15W/60l=0,25 W/l, was ja nicht so schlecht wäre. (Darum meine Frage nach der Bezeichnung Deiner Lampe)

Allerdings bezieht sich der Wert immer auf Leuchten mit Reflektor.
Ein Reflektor kann bei Deiner Lampe ca. 40% mehr Helligkeit bringen.
Der kostet nur einmalig was und spart dauerhaft Strom, im Gegensatz zu einer stärkeren Leuchte.
So hast Du nur ca. 0,15 W/l was zu wenig ist, erst recht, wenn das Wasser gelb ist.

Eine Gesamt-Bodengrundhöhe von 1,5 cm ist viel zu wenig. (Darum meine Frage nach dem Bodengrund)
Du benötigst die 3-4 fache Höhe, damit Pflanzen gut wachsen können.
Gewaschenen Kies kannst Du auch nachträglich in ein eingerichtetes Becken einbringen.
Du musst evtl. die Pflanzen danach etwas herausziehen.

Bei Nitrat von 20 mg/l ist Phosphat von 0,02 mg/l etwas niedrig.
Oft stellt sich durch das Futter von selbst ein gutes Verhältnis ein.

Düngst Du nur Phosphat oder auch Nitrat?
Ich würde Phosphat immer auf 5-10% des Nitratgehaltes aufdüngen (1-2 mg/l bei 20 mg/l Nitrat)
Die JBL-Tests messen eigentlich ganz gut (deshalb meine Frage nach den Tests).

Welche Filtermaterialien verwendest Du?
Bevor Du fragst ;) : Es gibt Materialien, die in Verdacht stehen, Phosphat zu binden.

Ich hoffe, nun ist Dir der Grund meiner Fragen etwas klarer geworden.

Gruß
Stefan
 

black-avenger

Mitglied
Hi,
ich bin jetzt mit den Werten nicht so sicher, aber ist der Nitratwert mit 20 evtl nicht zu hoch? Sprich, das die Pflanzen bei der Lichtausbeute das gar nicht verarbeuten können? Nur mal so als Gedankengang...
Nein, das passt so, der könnte auch noch höher sein und das wäre kein Problem.

Hat deine 15W Röhre zumindest einen Reflektor drüber, oder geht dadurch auch noch verloren?

Eines der Hauptprobleme ist die Beleuchtung. Ich hab das bei mit auch jahrelang nicht wahrgenommen haben wollen. Von T8 über T5 bis zur Juwel Helialux. Erst seit der Helialux wächst bei mir vernünftiges Grün. Könnte auch bei mir noch mehr sein, denke über eine zweite nach :D

Schau welche Möglichkeiten du hast dir Beleuchtung zu wechseln, dann kan man weitersehen.

Easy Carbo ist entgegen der Werbung kein Flüssig CO2. Es hat darauf überhaupt keinen Einfluss. Ist ein gutes Algizid vor allem gegen Rotalgen, viel mehr aber irgendwie nicht.

/edit... whoops, ich komme noch nicht so ganz mit der neuen Forensoftware klar. Ein Teil wurde ja schon beantwortet. Nichts desto trotz, für mein Empfinden ist das etwas sehr wenig Licht
 

black-avenger

Mitglied
Ja, die Zeit, die liebe Zeit ist das Problem. Bin seit längerem froh, wenn ich noch zu überhaupt irgendwas außer Arbeiten komme. Forenaktivitäten haben darunter dann als erstes gelitten. Jetzt hat der Schwiegervater sich zwei Becken zugelegt und das hat mich inspiriert zumindest gelegentlich an Wochenenden wieder hier vorbeischauen zu wollen :)

Grüße
Thomas
 
Oben