Mein zweites 30er

Wolf

Mitglied
Hallo Leute,
ihr kennt ja vielleicht aus meiner Beckenrunde mein zweites 30er Garnelenbecken, mit den yellow fire.
Nachdem nun die Fadenalgen fast verschwunden waren habe ich heute mal einen Umbau durchgeführt. Bisher habe ich alles mögliche an Pflanzen dort rein gepackt, für die ich sonst keine Verwendung hatte.
Ich konnte mich heute doch mal von der Wasserpest trennen und auch sonst ist einiges rausgeflogen.
Das Becken ist übrigens ein Eheim cube und auch die Technik ist von Eheim, inklusive dem Druckminderer von der 2kg Flsche. Der Filter und das Licht waren dabei. Es handelt sich um einen kleinen Eckfilter und einer LED Leuchte.
Die Wasserwerte müßte ich schätzen. Also Stäbchenmessung.
NO2 0
NO3 50mg
KH 10
GH 8
PH 7,2

Der Hohe NO3 Gehalt war durchaus gewollt von mir, da ich versuche die Fadenalgen weg zu düngen. Gut 50mg ist vielleicht doch etwas viel.
Ich stell mal ein Bild vor dem Umbau ein da mein Wasser noch etwas trübe ist. Ich denke aber, dass ich morgen wohl ein neues machen kann. Die Rückwand ist eine Slimline von Back to Nature.


Eheim 30L jellow fire.jpg


L.G. Wolf
 

fischolli

Mitglied
Moin Wolf,

was hat es mit dem Anhang auf sich? Wenn man das anklickt, kommt eine Fehlermeldung.

Gruß
 

Wolf

Mitglied
Hallo Olli,
du fargst mich was, kenn ich mich hier aus?
Vielleicht war das ein Bild was ich wieder gelöscht habe, weil mir die Beleuchtung nicht gefallen hat.

L.G. Wolf
 

Wolf

Mitglied
Hallo,
ich habe wieder etwas gegärtnert und ein neues Foto gemacht. Da im anderen Garnelenbecken die Helferi und dias Trugkörbchen recht gut wachsen
com1200x800IMG_4429.jpg
, musste ich etwas davon heraus nehmen und habe sie hier mit eingepflanzt.
 

Wolf

Mitglied
Hallo Svenja,
tja die Zeiten sind wohl zum Glück vorbei, aber ich kann Dir auch sagen, warum es nicht funktioniert hat.
Die lieben pomacea bridgesii, die ja keine Pflanzen fressen können. Die waren tatsächlich das Problem. Ich hatte wegen den Fadenalgen in diesem Becken anfangs auch zwei AS und als ich eine Helferi eingesetzt hatte war die nach zwei Tagen mit Sumpf und Stiel gefressen. Das selbe ist übrigens beim Uticularia graminifolia auch. Alles andere lassen sie in Ruhe. Gut etwas Licht braucht die Pflanze wohl auch. Im 60er Würfel wurde sie etwas beschattet und ist dann ausgestorben, aber damit komm ich klar.
L.G. Wolf
 
Hallo Wolf,
also waren die Bewohner Schuld ? Gut das ich keine Apfelschnecken habe.
Was den Halbschatten betrifft, da sind die bei mir durchaus gewachsen.
Gruß,
Svenja
 

Wolf

Mitglied
Hallo Svenja,
ja gut was versteht du und was versteh ich unter Halbschatten. Die im 70er standen in der vorderen Ecke unter vielen hohen Pflanzen. Die ganz in der Ecke sind nun weg und die mit etwas mehr Licht noch da.
Im Würfel hatte ich sie ganz vorne, dort ist im prinzip nur eine 25Watt T5 genau darüber, das Becken hat eine Höhe von 60cm und zu allem Überfluss ist dann noch eine E. schlueteri genau darüber gewachsen. Da hat nun nichts überlebt. Du siehst alles ist da noch nicht friede freude Eierkuchen bei mir und den helferi.
L.G Wolf
 

Wolf

Mitglied
Hallo Leute,
Nachdem ich seit Jahren mit einer Art Fadenalge Kämpfe und auch easy Carbo nichts gebracht hat, habe ich mich dazu entschlossen eine grundreinigung zu machen. Ich habe mich schweren Herzens von fast allen Pflanzen getrennt. Auf den Bilder ist es kaum zu erkennen, aber die halbe Rückwand war bereits mit Phönixmoos voll gewesen, darüber hinaus hatte ich dort einen Farn, von dem ich bis heute nicht den Namen weiß.
Tja, jetzt ist es zu 98% in der Biotonne. Behalten habe ich nur ein Pflänzchen von der nadelsimse, eine Pinatifita und einen Flusshahnenfuss. Dafür habe ich noch eine Staurogyne gekauft.
Steine habe ich ausgekocht. Das Aquarium mit Chlor und Damfstrahler gereinigt und das Kies mit heißem Wasser gewaschen.
Im Moment ist es ziemlich leer, aber ich möchte erst noch warten, ob die Algen weg bleiben.
L. G. Wolf
 

ignarus

Mitglied
Hallo Wolf, das tut mir Leid zu lesen. Welche Becken sind denn noch safe? Nur dieses und das Garnelenbecken betroffen?
 

Wolf

Mitglied
Hallo Friedrich,
Betroffen sind nur die beiden Garnelenbecken und hätte ich das Moos nicht umgesetzt, wärs vielleicht bei dem einen geblieben. Zum Glück stehen die beiden im Arbeitszimmer und dort hab ich auch eine extra Pinzette, Schere und Wasserwechsel Schlauch. Sonst hätte ich den scheiß vielleicht in den anderen auch.
Diese Algen habe ich im ersten Becken schon ewig. Was ich jetzt mehrfach gelesen, dass die Algen sehr gern im Fissidens wachsen, also wie bei mir.
L. G. Wolf
 

Wolf

Mitglied
Hallo,
So auch von dem Becken habe ich ein Bild gemacht. Ich denke aber, dass ich da nicht mehr so viel ändere.
IMG_20200830_162206.jpg
 

ignarus

Mitglied
Hallo Wolf,

wofür oder für wen brauchst Du eigentlich den Heizer im Becken? Wenn Du auf den verzichten könntest dann ist das besonders bei kleinen Becken fürs Auge empfehlenswert.
 

Wolf

Mitglied
Hallo Friedrich,
ja der stört mich nun auch etwas, vorher ist er weniger aufgefallen. Leider heize ich im Winter mein Arbeitszimmer nur selten.
Mal schauen, ob ich den Anblick mit Pflanzen noch etwas verbessern kann.
L.G. Wolf
 
Zuletzt bearbeitet:

ignarus

Mitglied
Hallo Friedrich,
ja der stört mich nun auch etwas, vorher ist er weniger aufgefallen. Leider heize ich im Winter mein Arbeitszimmer nur selten.
L.G. Wolf
Bei mehren Aquarien in einem Zimmer ist es so vermute ich günstiger bei Bedarf den Raum zu heizen als überall diese elektrischen Heizer laufen zu lassen. Strom ist durchs EEG sehr teuer geworden...
 

Wolf

Mitglied
Hallo Leute,
Im Moment es noch Astalgen frei und die pinnatifita musste ich sogar schon schneiden.
L. G. Wolf
 

Wolf

Mitglied
Hallo Leute,
Tja, in meiner Utricularia waren dann heute morgen doch wieder Algen und wenn mich nicht alles täuscht, wieder die Astalgen. Natürlich habe ich gleich kurzen Prozess gemacht und die Pflanzen entsorgt. Jetzt heißt es Daumen drücken.
L. G. Wolf
 
Oben