Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Mal eben ein Aquarium gekauft... ;)

Dieses Thema im Forum "Beginner Forum" wurde erstellt von Guppypapa, 6. Januar 2019.

  1. Z-Jörg

    Z-Jörg Mitglied

    Moin Rene',
    das mit der geringeren Durchfluss Geschwindigkeit ist zwar grundsätzlich logisch, aber eigentlich müsste sich das Nitrit auch schon allein durch die Bakterien im Boden und an den festen Gegenständen abbauen.

    Hab jetzt keine Lust den ganzen Thread nochmal durch zu lesen, wie ist denn der Filter bestückt?
     
  2. Guppypapa

    Guppypapa Mitglied

    Der Filter hat 3 Kammern. In Zweien ist weißer Filterschwamm drin und in der Dritten, etwa halb so großen Kammer, direkt an der Pumpe, gröberer blauer Schwamm. Hab mich darüber schon gewundert. Nach meiner Logik müßte das Filtermaterial zur Pumpe hin feiner werden. Aber so wie es ist, war es im Klomplettset enthalten und wir dachten uns, dat Eheim sich wat dabei gedacht hat. ;)
     
  3. Z-Jörg

    Z-Jörg Mitglied

    Jo, immer von grob nach fein, eine Kammer solltest du mit Tonröhrchen oder speziellen porösen Steinchen füllen, die eine sehr große Oberfläche zum ansiedeln der Bakterien haben.
    Ach und der Guppyman wird bestimmt keinen Nebenbuhler vermissen und bei den Jungfischen werden auch Männchen dabei sein...
     
  4. jenni-kral

    jenni-kral Mitglied

    Hallo,
    ich vermute mal es ist ein Eheim Aquaball, klingt zumindest so.
    Den habe ich auch in meinem Becken. Unten sind die zwei größeren weißen Filterschwämme und oben drin der kleine blaue grobe.
    Habe ich bei mir auch so laufen und bei mir gibt es keine Probleme. Ich habe schon mal versucht den blauen oben durch einen feinen zu ersetzen. Dann läuft der Filter aber nur kurz und ist sehr schnell zu. Ich vermute mal weil der Filter ja rundrum ansaugt und das bei beiden unteren Filterkörben muss oben ein grober rein damit der unten genug ansaugt.
    Aber ich denke nicht das das Problem mit dem Filter zusammen hängt.
    Der ist zwar schon recht schwach, aber bei mir gibt es keine Probleme, außer das evtl. Schwebeteilchen im Wasser sind.
    Aber die Wasserwerte sind nicht auffällig.

    Vielleicht würden Schwimmpflanzen wie Froschbiss helfen?

    Lg Jenni
     

Diese Seite empfehlen