Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Fluval Venezia 190 liter Eckaquarium -Besatz

Dieses Thema im Forum "Fische" wurde erstellt von Gudy, 19. Februar 2020.

Schlagworte:
  1. Gudy

    Gudy Mitglied

    Hi,

    auch hier ein kurzes Update: das Aquarium ist nun endlich angekommen. Das war ein Akt. Ich sitze heute nichtsahnend am Arxxx der Welt beim Friseur, da klingelt mein Telefon. Irgendjemand von irgendeiner Spedition, der was liefern wolle. Er konnte nicht allzu gut deutsch, was alles deutlich schwieriger machte. Aber er war wohl sehr empört darüber, dass ich nicht zuhause war. Äh ne, wir hatten auch keinen Termin,ich wusste ja auch nicht, dass jemand kommen will. Hab ihm gesagt, sie sollen es vor die Tür stellen. Da sagt er: geht nicht, ich kann's nicht allein abladen. Ich denk: aber ich hab doch 2 Mann Handling bestellt. Er so: ne kein zweiter dabei. Tja...so sah ich meine Träume, das Aquarium übers Wochenende zumindest aufzustellen zerplatzen.
    Am Ende meinte er, er bringe es zurück ins Lager und es sei ihm dann egal, wie ich dran komme o_O:eek::eek::mad:.
    Ich hab gedacht, ich lauf Amok. Also beim Verkäufer angerufen und geschildert. Ne, kein Problem, wird nochmal geliefert. Wann? Tja, keine Ahnung. Aber dieses Mal werden Sie vorher angerufen. Ok, wenigstens das.

    Mittags sitz ich beim Essen, klingelt mein Telefon. Der Typ von morgens. Ob ich denn jetzt daheim sei, er wäre nochmal da. Und ja: war ich. Hab ihm dann noch kurz erläutert, dass ich das Teil nicht tragen kann und er hat's dann allein getragen:p:D

    Lange Rede kurzer Sinn: es ist da und wenn ich dem Keks nicht versprochen hätte, mit ihm ins Schwimmbad zu fahren, stünde es auch schon. So steht nur der halbe Unterschrank und ich mach nachher weiter. So weit, wie ich allein komme. Aber erst später, denn ab heute ist Fischbörse bei uns und heute ist Abendausstellung. Da wollt ich natürlich hin und bisschen schauen.

    Ich hoffe natürlich, dass alle Schrauben da sind und vor allem, dass das Becken heile ist. Mein anderes hatte ja zwei Abplatzer....das war echt ärgerlich, aber der Austausch hat schließlich auch geklappt.

    Ich hoffe, ich bekomme es im Laufe der Woche dann zum Laufen. Muss das eventuell etappenweise machen.

    Grüße
     
  2. Ui, ich bin gespannt. ;) Wenn meine Krabbler nächste Woche einziehen, gibbet von mir auch ne neue Beckenvorstellung.
     
  3. Tanuebi

    Tanuebi Mitglied

    Nabend
    Ach diese Lieferungsgeschichten sind doch immer wieder schön...
    Na dann geht es ja bald weiter bei dir, sehr schön, bin gespannt auf die Konkurrenz :D
     
  4. Gudy

    Gudy Mitglied

    Hi,

    ja wir arbeiten jetzt Stück für Stück dran.
    Allerdings gestaltete sich schon der Aufbau des Unterschranks tricky. Wobei: Türen montieren und ausrichten ist bei mir der Endgegner...:rolleyes::D.
    Die eine Tür steht auch immer noch etwas weiter ab als die andere. Die linke ist schön bündig, die rechte nicht. Aber die betreffende Schraube ist schon am Anschlag.... gerade steht der Schrank auch. Keine Ahnung, woran es liegt.

    Heute morgen hab ich mir in aller Frühe die Anleitung für den Filter angesehen :eek:.... Ich hatte ja noch nie nen Außenfilter und auch diese Anschlüsse im Aquarienboden etc.sind ja neu für mich.....ich hab Angst :D;) so viele Abbildungen, Einzelteile, Anleitungen, Fachbegriffe. Bin gespannt, wann der Filter dann endlich läuft :rolleyes:
    Aber: ich wollte es ja so :D
    Grüße
     
  5. wola51

    wola51 Mitglied

    Moin Gudy.
    Kenne ich. Da habe ich auch manchmal so meine Problemchen.

    Aber das wird bestimmt:).

    Den Filter wirst du bestimmt auch gut hinbekommen. Mit den Bodendurchführungen ist gar nicht so schlimm.
     
  6. Wolf

    Wolf Mitglied

    Dann drück ich dir die Daumen, dass er bald läuft und nicht ausläuft.
    L.g. Wolf
     
  7. Gudy

    Gudy Mitglied

    Hi Wolf,

    ja genau...bitte nicht auslaufen :eek::eek:.
    Nächstes Problem: die bestellte Rückwand ist mittig fortlaufend verknickt gewesen:rolleyes:o_O. Man sah es natürlich auch deutlich.....also zurück damit. Wenn man "nur mal mal kurz was am Aquarium machen" möchte...:p:)


    Gruß
     
  8. Wolf

    Wolf Mitglied

    Hallo Gudy,
    Ich habe ja auch ein Becken mit Bohrungen und irgendwie hab ich da immer ein blödes Gefühl, obwohl es schon einige Jahre läuft. Vielleicht liegt es daran, weil ich die Verrohung selbst gebastelt habe. Falls ich es je mal leer machen muss, gleb ich eine Scheibe über die Löcher und schließe den Filter wieder normal an.
    L.g. Wolf
     
  9. Dreamtem

    Dreamtem Mitglied

    Dass die Verschraubung undicht wird kann ich mir nicht vorstellen, man sollte nur den Schlauchsanschluß nicht abreißen ;-)
     
  10. Wolf

    Wolf Mitglied

    Hallo,
    Du hast ja auch nicht meine Bastelei gesehen.:cool:;)
    Ne, bei originalen becken hätte ich da wohl auch keine Angst.
    L.g. Wolf
     
  11. wola51

    wola51 Mitglied

    Moin.

    Ich hatte bei meinem 720 Liter Becken auch eine Bodendurchführung mit Verschraubung. Da habe ich mir keine Sorgen gemacht. Da war alles absolut dicht. Solange man da zwischendurch nicht rumfummelt, wird da auch nichts passieren.
     
  12. Gudy

    Gudy Mitglied

    Hello :)

    wollte auch mal wieder kurz reinschauen und berichten. Das Aquarium steht, der Sand ist gewaschen und drin, die wenigen vorhanden Pflanzen auch. Allerdings bei noch recht trübem Wasser einfach in den Sand gesteckt. Das bleibt alles nicht so, aber ich hatte noch keine Zeit, anderes Interieur zu beschaffen. Vor Ort gibt's keine Auswahl an schönen Wurzeln etc. Also düse ich morgen nach Wiesbaden. Da gibt's allein drei Läden mit Aquaristikbedarf auf einem Fleck. Ich hoffe, ich werde fündig.

    Der Außenfilter läuft. Aber: er brummt ganz schön. Dachte, er ist leiser. Luft dürfte keine mehr drin sein. Aber er macht immernoch so ein Kühlschrank -Summ-Geräusch,das die Nicht-Aquarianer hier im Haus stört....naja, mal sehen.

    Ich berichte weiter.

    Grüße
    Gudy
     

    Anhänge:

    Zuletzt bearbeitet: 13. März 2020
  13. Sieht doch schon ganz gut aus. Bin gespannt, was Du daraus zauberst. ;)
     
  14. Tanuebi

    Tanuebi Mitglied

    Nabend Gudy,
    Es geht voran, sehr gut. Dann mal für morgen viel Glück beim aussuchen von weiterem Interieur!
     
  15. Snowgnome

    Snowgnome Mitglied

    Hi,

    hab jetzt nicht alles gelesen, weiß daher nicht, ob es ein neuer Filter ist. Sollte dem so sein, dann würde ich ersstmal ganz entspannt bleiben. Neue Pumpen/Filter brauchen häufig einige Tage oder auch mal Wochen, um sich "einzulaufen". Meist nehmen die anfänglichen Geräusche dann stark ab.
     
    Gudy gefällt das.
  16. Gudy

    Gudy Mitglied

    Hi,

    Dank Dir. Ja, genau, es ist ein ganz neuer Filter. Läuft erst seit Mittwoch Abend. Ich hatte heute auch schon das Gefühl, dass es leiser wird. Mein Mann nicht :D:p

    Gruß
     
  17. Gudy

    Gudy Mitglied

    Hello:)

    weiter geht's. Heute hab ich zwei sehr schöne, große Mangrovenwurzeln gefunden. Es ist allerdings wie mit Sofas.....im Laden sehen die immer kleiner aus als zuhause. Mein Mann war fest davon überzeugt, dass sie nicht ins Becken passen würden. Taten sie dann aber doch. Hatte sie vorher gewässert und war einfach neugierig, ob sie passen.
    Anubias hab ich auch bekommen. Die Wurzeln müssen aber noch mal raus. Der Sand muss noch ordentlich verteilt werden und die Pflanzen sollen aufgebunden werden.
    Meint ihr, ich muss beim Einfahren die Pflanzen auch arg lang vorwässern? Beim andern Becken hab ich wochenlang gewässert wegen der Wirbellosen.

    Grüße
     

    Anhänge:

  18. Gudy

    Gudy Mitglied

    Nun mal ein Bild mit Bepflanzung. Manche sind aufgebunden, andere nur eingeklemmt. Mal schauen, wie es hält. Das Wasser ist natürlich wieder trüb. Hab aber auch ordentlich drin rum gewühlt.

    Werte waren natürlich heute okay. Ist ja auch der Anfang. Der PH liegt allerdings niedriger als im andern Becken. Während ich sonst 7,5 bis 8 habe, waren es im neuen Becken 6,5-7.

    Achso: Wasserpest und Wassernabel lass ich treiben. Hatte keine Lust, die einzupflanzen :p:D


    Grüße
     

    Anhänge:

  19. wola51

    wola51 Mitglied

    Moin Gudy.

    Sieht schon mal gut aus. Hinten würde ich vielleicht noch was hoch wachsendes einsetzen. Oder sieht man das wegen der Wurzel zur Zeit noch nicht?
     
  20. Gudy

    Gudy Mitglied

    Hi Wola,

    genau so ist's. Hinter der Wurzel befinden sich einige Echinodorus grisebachii Bleherae. Hab ich rein gesetzt, weil sie schnell wachsen sollen. Und weil ich Echinodorus auch im andern Becken hab und echt schön finde.
    Aber ja, sie sind noch recht klein.. zumindest so klein, dass man sie hinter der großen Wurzel noch nicht sieht :)


    Grüße
     

Diese Seite empfehlen