Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Dauerhaftes Algenproblem!!

Dieses Thema im Forum "Pflanzen / Algen" wurde erstellt von KuFi-freund, 28. November 2009.

  1. Hallo!

    @KuFi

    Da hast du nicht ganz recht. ;) Ich habe damals auch nur mit einer Röhre beleuchtet, und hatte viel weniger Algen. Hierbei ist es aber anscheinend egal mit welcher Röhrenart du beleuchtest. Meine war damals in diesem besagten kalten Weiß. Ich vermute es liegt an der Stärke, 30 Watt sind halt nur halb so leistungsstark wie 60 Watt. ;) Ich versteh nicht, wie hier soviele Leute im Forum mit weitaus stärkerem Licht 12 Stunden lang beleuchten können, ohne Algenprobleme zu haben. Bei mir wurde ja sogar gesagt, dass 60 Watt auf 160 Liter zu wenig seien und ich mir stärkeres Licht holen solle. Aber dann würden die Algen sich ja noch weiter vermehren. :?
     
  2. fischolli

    fischolli Mitglied

    Moin Meik,

    Ganz einfach, weil deine Algenprobleme zu 99% nicht mit dem Licht zu tun haben. Ich beleuchte auch "voll" und das sogar 14 Stunden am Tag. Ich sag mal, in 5 von 6 Becken habe ich keine nennenswerten Algenprobleme und das ohne CO2-Zugabe und einer moderaten Düngung.

    In deinem Becken stimmt irgendwo das Gesamt-Gleichgewicht nicht. Aber das hat m.E. nichts mit dem Licht zu tun.

    Gruß
     
  3. Hi!

    @ Fischolli: Also da dral und ich das selbe Problem haben hat es schon was mit dem Licht zu tun. Ich habe ja nichts geändert, nur eine Röhre ausgeschaltet und sogar noch die Beleuchtungszeit verringert auf 6-8 h und die Pflanzen wachsen wie verückt und die Algen sind von heute auf morgen komplett weg. Die logische Schlussfolgerung ist für mich die Lichtintentität! Vielleicht hast du bei stärker bepflanzten Becken ja recht, dass dort eine stärkere/längere Beleuchtung stattfinden muss. Ich stimme mit dir darin überein, dass drals Ursache für die Algen vielleicht nicht am Licht liegt, vielleicht eher an irgend nem Stoff der zuviel vorhanden ist und das Algenwachstum begünstigt, jedoch könnte schwächere/kürze Beleuchtung vielleicht nicht die Ursache beheben, jedoch die Auswirkungen ( Algen ).

    Qdral: Versuch es mal, ich bin sicher du wirst positiv überrascht sein. Also bei mir ist nichts mehr zu sehen, kein Belag nirgendwo. Haber aber erst ca. 2 Tage das Licht gar nicht angehabt und auch den raum verdunkelt. Würde mich mal interessieren obs bei dir auch klappt! :thumleft:
     
  4. Hallo zusammen!

    @fischolli

    Also 12 Stunden Beleuchtung und dann noch ohne CO2 Düngung, scheint mir fast unmöglich. Die Pflanzen wachsen nicht weiter, weil CO2 fehlt. Also bleiben Nährstoffe übrig, die von Algen genutzt werden um zu wachsen(laut meinem Kenntnisstand brauchen Algen kaum oder sogar gar kein CO2). Ich versteh nicht, wie das geht. Ich hab bei mir dauerhaft Algen drin, außer ich reduzier das Licht so, wie KuFi es beschrieben hat. Aber was sagt mir das? Ich dünge zu wenig!? NO3 und PO4 sind bei mir auf einem völlig normalen Niveau, im unteren Normalbereich. Ich versteh einfach nicht, wie man das Licht-/Düngegleichgewicht hinbekommen soll. :(

    @KuFi

    Du hast da vollkommen recht. Wenn ich eine Röhre ausschalte, dann werden die Algen stark reduziert. Allerdings hab ich mehr Pflanzen drin als du und von daher bin ich auf das Licht angewiesen. ;)
     
  5. Hi!

    @dral: Also versuchs mal mit liea/rötlichem Licht auch mit 2 Röhren. Ich glaube das können die Algen gar nicht haben!
    Ich hab im Moment ne 30Watt Aqua Glow, die ist echt sehr gut! Versuchs mal, hast ja nichts zu verlieren, außer das Geld für die Röhren! ;)
     
  6. fischolli

    fischolli Mitglied

    Moin Meik,

    ich betreibe dauerhaft 6 Becken. In allen Becken sind Standard-Beleuchtungen drin, d.H. normal 2 Röhren. Ein Becken ist so ein komisches 80cm-Maß von Ju**l mit nur einer Röhre drin. Die Becken sind alle nicht all zu dicht besetzt.

    Ich habe an keinem Becken z.Zt. CO2 laufen und nutze auch schon länger kein Easy Carbo. Trotzdem bildet sich genug CO2, we e scheint und ich habe in 5 von 6 Becken kein, bzw. nur geringfügige Algenprobleme. In allen Becken brennen die Lampen von 8.00 bis 22.00 Uhr.

    Meine Becken sind dicht bepflanzt, ich mache, je nach Lust und Laune, 1- bis 2-wöchentlich Wasserwechsel und dünge normalerweise 1 x pro Woche mit DRAK Ferradrakon (etwas mehr als halbe empfohlene Menge).

    Es funktioniert also nicht nur in einem Becken, sondern in mehreren. Ich gebe zu, warum ich in dem einen Becken massiv mit Grünalgen kämpfe, kann ich dir auch nicht sagen. Ich experimentiere hier z.Zt. mit massivem Einsatz von SChwimmpflanzen zwecks besserer Nährstoffverwertung.

    Ich weiss von anderen Aquarianern, die ebenfalls ohne eine solche Minderbeleuchtung algenfreie Becken hinbekommen. Somit bleib ich bei meiner Aussage, die Algenprobleme sind nicht ein Beleuchtungsproblem.

    Gruß
     
  7. Hallo!

    Also Olli, laut deiner Aussage sind Algen kein Beleuchtungsproblem, und auch CO2-Mangel ist nicht dran schuld. Dann bleibt ja nur noch ein Mangel an Dünger, seh ich das richtig? :) Nunja dann hilf uns mal auf den Sprung und sag bitte was wir falschen machen! Ich dünge wöchentlich mit ProFito und gebe Dennerle Eisentabletten dazu. Wo ist der Fehler? Ich seh leider keinen und bin schon ziemlich frustriert. :?
     
  8. fischolli

    fischolli Mitglied

    Moin Meik,

    kannst du mal Bilder deiner/s Beckens einstellen? Vielleicht bringt das mehr als tausend Worte.

    Gruß
     
  9. Hallo!

    Jop hier sind mal 2 Bilder. Die zwar schon etwas älter, aber ich hab nicht soviel geändert. Die Kieselalgen sind heute sogar noch bissl stärker vertreten als auf den Fotos dort. Besonders gut kann man die Kieselalgen vorne auf den Anubias erkennen.

    lG Dral
     

    Anhänge:

    • file1.jpg
      file1.jpg
      Dateigröße:
      253,8 KB
      Aufrufe:
      79
    • file2.jpg
      file2.jpg
      Dateigröße:
      228,8 KB
      Aufrufe:
      79
  10. Hallo,
    ein Kollege von mir hatte Probleme mit Pinselalgen.
    Er hat dan das Filtermaterial Siporax im Filter eingesetzt und hat seither Ruhe..
    Vieleicht hilfts ja auch bei Kieselalgen-ein Versuch wär sicher wert!
    Kannst ja mal googeln ,vieleicht gibts Infos darüber

    Gruß
    Hans
     
  11. Hallo Hans!

    Ich kenne das Siporax. Wie das allerdings Algen bekämpfen soll ist mir etwas schleierhaft. Soweit ich mal mitbekommen habe, sind diese Keramikfilter eh nicht so toll, weil angeblich dort drin zu wenig Sauerstoff sein soll, als dass eine Nitrifikation stattfinden kann. Wie gesagt, das habe ich nur mal irgendwo aufgeschnappt, ob das stimmt oder nicht weiß ich nicht. :)
     
  12. fischolli

    fischolli Mitglied

    Hi Meik,

    die Anubias sehen wirklich übel aus, aber der Rest deiner Pflanzen sieht doch gut aus! Anubias ist auch bei mir eine Problempflanze. Entweder sie wächst gut und algenfrei oder sie versifft völlig. Wobei es bei mir dann andere Algen sind. Ich seh bei dir ehrlich gesagt nicht wirklich ein "Algenproblem". Das sähe für mich anders aus.

    Gruß
     
  13. Hallo Olli!

    Wie bereits erwähnt, sieht man auf den Fotos nicht die volle "Algenpracht". Da ich die Blätter der Echinodorus' regelmäßig beim Wasserwechsel säubere, sehen die auf den Fotos schön grün aus. Auf den Anubias sieht man allerdings, wie auch die Echinodorus normalerweise aussehen.
     

Diese Seite empfehlen