Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Bakterienrasen?

Dieses Thema im Forum "Allgemeines" wurde erstellt von Moderlieschen, 14. August 2019.

  1. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hallo zusammen,

    in meinem neuen Becken werden die Scheiben so ganz langsam zu Milchglasscheiben.
    Ist das auch so ne Art Bakterienrasen? Ich kenne das bisher nur von Deko und Wurzeln.
    Hier mal Fotos:
    960130819 003.JPG
    Wie man sieht, sind die Schnecken schon fleissig...

    960130819 004.JPG

    An allen Seiten ist dieser fette Streifen.
    Die ganze "Beschichtung" fühlt sich glitschig an.

    Macht man das weg, oder lieber lassen und den zukünftigen Bewohnern die Arbeit überlassen?
    Oder ist es gar kein Bakterienrasen?
    Aber, was ist es dann?
     
  2. Snowgnome

    Snowgnome Mitglied

    Hi,

    sowas hab ich auch schon in neu eingerichteten Becken gehabt. Bestimmt irgendwelche Bakterien. Ich hab seinerzeit nen Schwamm genommen
     
  3. elchi07

    elchi07 Moderator AQL-Team

    Hallo Petra,

    ja, dass kommt ab und an vor, dass auch an den Scheiben sich Bakterienbelag bildet. Einfach mit dem Scheibenreiniger, Schwamm oder was du sonst nimmst weg machen.
     
  4. fischolli

    fischolli Mitglied

    Moin,

    hatte ich auch schon, dachte aber immer, das wäre irgendeine Algenart. Ich hab das aus optischen Gründen komplett mit Scheibenreiniger entfernt.

    Gruß
     
  5. Pagan

    Pagan Mitglied

    Ich denke das sind Staubalgen. Habe ich auch vor kurzem erst von gehört. Absaugen, wegwischen, viele Wasserwechsel sollen helfen... Bakterienrasen ist ja eigentlich eher dick und zusätzlich glibschig...
     
  6. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hi,

    ich hab's mit einem Schwamm weg gewischt und bis jetzt ist es auch nicht wieder gekommen. An Staubalgen glaub ich eher weniger. Das Becken läuft ja erst ein paar Tage.
    Wenn's wieder kommt, wisch ich's wieder weg usw., usw.;)
     
    Zuletzt bearbeitet: 17. August 2019
  7. Pagan

    Pagan Mitglied

    Aber doch nicht am Glas!? Also da hatte ich nie Bakterienrasen. Die gehen doch eher an organisches, also "neues" Holz...
     
  8. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hi,

    Ich auch nicht:D
    Aber Roman, Marco und Olli anscheinend schon...zumindest irgendwas Ähnliches.
    Aber es gibt in der Aquaristik immer wieder neue Dinge, die ich noch nie hatte und trotzdem sind sie plötzlich da.
    Solange es nichts "Schlimmes" ist, betrachte ich es eben mal als neuen Erfahrungswert;)
    Bis jetzt kam auch nichts mehr nach. Also, alles gut.
     
  9. fischolli

    fischolli Mitglied

    Moin,

    stop, ich habe nichts von Bakterienrasen geschrieben! Ich gehe eher von irgendeiner Algenart aus. Die habe ich übrigens nicht nur nach Neueinrichtung, sondern in manchen Becken so stellenweise immer. Sieht richtig sch... aus, ich habe da aber noch keinen _Weg gefunden, das wegzubekommen. Die Schnecken und Ancistren mögen das scheinbar auch nicht.

    Gruß
     
  10. Moderlieschen

    Moderlieschen Moderator AQL-Team

    ...hab ich auch nicht behauptet:D
     
  11. Pagan

    Pagan Mitglied

    Vielleicht hast du den Sand einfach nicht gründlich genug ausgewaschen und der Staub hat sich an den "glibschigen" Scheiben des neu eingerichteten Beckens abgesetzt... Ich habe nochmal etwas recherchiert, bin aber über nichts gestolpert. Ist das Problem noch akut, oder hat es sich mittlerweile erledigt? Ich finde halt, dass die Spuren der Schnecken nicht unbedingt nach Bakterienrasen aussehen. ^^
     
  12. Snowgnome

    Snowgnome Mitglied

    Hi

    kann gut sein. ich habe nie recherchiert, was sich da nun wirklich an den Scheiben bildete. Fakt war, dass es nach einmaligem Abwischen erledigt war
     
  13. Moderlieschen

    Moderlieschen Moderator AQL-Team

    Hi,

    stimmt, der Gedanke mit dem Sand-"Staub" an den Scheiben ist gar nicht so abwegig. Danke für den Tipp.
    Ich hatte zwar den genau gleichen Sand im gleichen Baustofffachhandel gekauft, wie beim letzten AQ, aber diesmal war er richtig sch...
    Letztes Mal hab ich ihn einmal kurz durchgespült und das Wasser war noch am selben Tag glasklar.
    Dieses Mal hab ich gewaschen und gewaschen und gewaschen...aber der Sand war nicht sauber zu bekommen, hat auch irgendwie seltsam gerochen. Ich hatte dann auch erstmal 4 Tage lang totalen Nebel im Becken, den ich nur mit Hilfe von zwei Schnellfiltern, die ich täglich mehrmals ausgewaschen hab, irgendwann lichten konnte.
    So gesehen könnte es tatsächlich sein, dass es Sand-"Staub" war, der sich an den Scheiben abgesetzt hat.
    Nach einmaligem Abwischen war auf jeden Fall alles gut, genau wie bei Marco.
     

Diese Seite empfehlen