Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

54 Liter Becken - Neueinrichtung

Dieses Thema im Forum "Allgemeines" wurde erstellt von SeeRöschen, 26. Juni 2011.

  1. Hallo zusammen,

    ich zähle mich nicht zu den Anfängern, da ich schon mehrmals ein 80 Liter Becken hatte, aber nachdem ich nun mit dem neuen 54 Liter Becken solche Probleme habe, brauche ich doch mal Hilfe von euch. Mein 80er Becken ist vor ca. 14 Tagen undicht geworden. Ich mußte auf die Schnelle ein neues Becken besorgen, wollte aber kein größeres mehr, da es auch beim alten Aquarium immer mal Probleme gab. Ich habe dann ein Komplettset von E**** gekauft für ca. 50 Euro.

    Das Becken hab ich eingerichtet mit blauem Kies und einigen Pflanzen, deren Namen mir leider momentan nicht alle bekannt sind. Zwei Pflanzen hab ich vom alten Becken entnommen, die anderen sind alle neu. Vom alten Becken sind noch zwei Keilfleckbarben übrig, die ich gleich ins neue Becken gesetzt habe (obwohl man das nicht soll), da ich nicht wußte wo ich sie so lange unterbringen sollte.

    Das neue 54er Becken steht nun ca. 12-14 Tage im Wohnzimmer. Folgende Probleme sind seitdem aufgetaucht:

    1. Nitritwert viel zu hoch - habe das Wasser zweimal im Zoogeschäft überprüfen lassen. Genauen Wert weiß ich nicht, da ich selbst noch keinen Tröpfchentest habe, das Wasser war aber pink gefärbt.

    2. Die Blätter einiger Pflanzen lösen sich regelrecht auf, werden dünn, verlieren Farbe und fallen ab. Ich habe bei jeder Pflanze beim Einsetzen eine Düngekugel unten mit in den Kies und verwende etwas Flüssigdünger.

    Dem Wasser hab ich flüssige Bakterien hinzugegeben, schon mehrmals Teilwasserwechsel gemacht, aber der Nitritwert ändert sich nicht. Das Wasser ist hier sehr hart - ich gebe immer eine entsprechende Menge an Wasseraufbereiter beim Wechsel hinzu.

    Außerdem habe ich die Sun-Glo Leuchtstoffröhre gegen eine Power-Glo ausgetauscht, da durch die günstige Röhre Algen an den Scheiben entstanden sind (und bei der Anubia an den Blättern), die ich aber wieder entfernen konnte (außer am Pflanzenrand). Momentan befindet sich der Stingray Filter der bei dem Set dabei war im Wasser. Da ich von diesem aber nicht so begeistert bin (etwas laut und meiner Meinung nach zu groß für ein so kleines Becken), habe ich mir den Eheim Aquaball 60 gekauft. Diesen haben ich noch verpackt hier, da man mir im Zoogeschäft sagte ich soll den jetzt noch nicht einsetzen, weil dann wieder die Bakterien, die sich ja noch nicht richtig aufbauen konnten, verloren gehen könnten. Man gab mir auch einen alten Filterschwamm mit, der schon mit Bakterien angereichert war. Diesen hab ich in einen Strumpf gefüllt und ins Wasser gehängt.

    Meine Fragen:

    1. Wie bekomme ich den Nitritwert auf einen normalen Level?

    2. Was kann ich noch tun damit die Pflanzen nicht eingehen? Die Beleuchtung ist ca. 10 Stunden an.

    3. Wann sollte ich den neuen Aquaball Filter einsetzen?

    4. Wie oft sollte bei so einem kleinen Becken ein Wasserwechsel durchgeführt werden und welche Menge sollte ich am besten entnehmen?

    Würde mich sehr freuen, wenn ihr mich hier ein bisschen beraten könntet. Ich habe einiges auch schon ergoogelt, doch liest man in verschiedenen Foren verschiedene Meinungen, so das man an sich nicht genau weiß, was denn nun das Richtige ist damit man bald mal Fische einsetzen kann.

    Grüße und Danke,
    SeeRöschen
     
  2. Hey,

    vor allem wenn du schon notwendigerweise Fische im Becken hast, wechsel sofort großzügig Wasser. Um den Nitrit-Wert merklich zu reduzieren also mindestens 50%, besser 70-80%. Achte dann aber darauf, dass du das Becken wieder mit temperiertem Wasser auffüllst und nicht mit ganz kaltem.

    Den benutzten Filterschwamm hättest du lieber in den Filter packen sollen.
    Warum du den Aquaball noch nicht zusätzlich bereits ins Becken tun solltest, erschließt sich mir nicht wirklich. Eigentlich ist es besser, ihn so früh wie möglich ins Becken zu packen, damit sich dort auch bereits Bakterien ansiedeln können.

    Wenn Röhren mit Standardlänge in die Abdeckung passen, kannst du es dir sparen, die teuren Glo Röhren zu kaufen. Im Baumarkt gibt es die z.B. von Osram für einige Euro günstiger.

    Hab keine Angst und mach einfach mal ein Bild vom Becken und stell es hier rein. Dann kann man auch was die Pflanzen angeht noch bessere Tips geben.

    mfg
    danny
     
  3. Hi Danny,

    danke für Deine schnelle Antwort. Ich hab jetzt nochmal einen Wasserwechsel vorhin gemacht. Wann sollte ich den nächsten machen? Gleich morgen? Ich hab keine flüssigen Bakterien mehr - nochmal welche kaufen oder ist das nicht nötig? So eine kleine Flasche kostet schon 10 Euro - hat bisher aber nichts gebracht - zumindest ist der Nitritwert noch genauso hoch.

    An sich verstehe ich die Aussage vom Zoogeschäft was den Filter betrifft auch nicht so recht. Sollte ich vielleicht die alte Filtermasse vom Zoogeschäft nun in den neuen Aquaball packen und diesen zusätzlich mit reinhängen? Leider lässt sich der Stingray-Filter nicht einstellen. Ich denke halt da der Stingray schon ne ziemlich Strömung hat, das das dann zuviel ist, wenn zusätzlich noch ein zweiter Filter im Becken ist? Wenn die Strömung so stark ist, dann ist das doch nicht so gut für die Pflanzen oder? Reisst das nicht die Blätter ab?

    Die Power-Glo Röhre ist schon drin, aber danke für den Tipp mit Osram. Wenn ich wieder eine brauchen sollte, kann ich mir ja so eine dann kaufen.

    Ich stelle nachher mal ein Foto rein - wäre klasse, wenn ihr mir was zu den Pflanzen sagen könntet. Eventuell habt ihr ja Tipps welche Pflanzen stabil sind, was hartes Wasser angeht.

    Gruß!
     
  4. Hey,

    beobachte die Fische mal eine Weile. Wenn sie permanent an der Oberfläche hängen und nach Luft schnappen, scheinen sie nicht klarzukommen.

    Das Geld für die Flüssigbakterien kannst du dir schon sparen. Also wenn nicht noch ein Veto kommen sollte von jemand anderem hier, kannst du den Aquaball schon mit reinhängen mit dem Filterschwamm.

    mfg
    danny
     
  5. Bei dem Nitratwert würde ich auch einen grosszügigen WW machen, evtl. würde dir auch ein Filterstarter bei deinem problem helfen. Was den Nitratwert auch anheben kann ist wenn mal zu viel Füttert was bei dir ja wohl nicht der fall sein sollte, das habe ich auch schon mal gehabt. Dem bin ich ganz einfach entgegen gekommen in dem ich einfach mal ein paar Tage nicht gefütert habe, dann habe ich noch mal gemessen und siehe da der Wert ist gesunken. Man soll ja auch nur soviel Füttern das die fische die im AQ sind es in kürzester Zeit alles weg gefressen bekommen, weil sonst kann diese Sache auch dazu führen das dieser Wert in die höhe geht.

    Also einfach mal es mit dem WW machen die nächsten Tage und das zwar grosszügig immer und evtl. einfach mal nen Filterstartet besorgen, der von JBL der kostet nicht viel glaube der liegt bei 4€ was auch viel bewirken kann. Drück dir die Daumen das du es schnell wieder hin bekommst mit dem Wert. Es kann auch sein das du einfach zu wenig Pflanzen drin hast das die das nicht so schnell verarbeiten können und dadurch auch einen knack bekommen haben. da will ich mich aber nicht festlegen.
     
  6. Hi,

    die Fische schwimmen eigentlich ganz normal. Mal schwimmen sie oben, dann auch wieder unten, und die schwimmen gerne in die Nähe des Filters. Das wirbelt sie immer etwas rum - deutet das auf was hin das sie zum Filter schwimmen oder ist das normal?

    Also vom Aquaball quasi diesen neuen Schwamm rausnehmen und dort den Zoogeschäft Filterschwamm reinmachen? Muß da noch was rein? Filterbakterien? Manche haben doch auch so Steinchen im Filter - wozu sind die gut?

    Hier mal ein Foto:

    [​IMG]

    Von den Fischen sind nur noch zwei Keilfleckbarben drin. Zu den Pflanzen - bei den zwei grünen Pflanzen rechts neben der Ananas-Deko lösen sich die Blätter. Manche sind schon fast durchsichtig. Das gleiche bei der rot/grünen Pflanze hinten links. Was kann ich da machen? Die sind nicht gerade billig und sollten schon einige Zeit halten - finde diese auch optisch ziemlich schön. Welche Pflanzen wären sonst noch geeignet?

    Gruß!
     
  7. Hey Sven,

    wenn du Nitrit noch nicht von Nitrat unterscheiden kannst, macht dein Beitrag nicht viel Sinn.

    mfg
    danny
     
  8. Da nur noch zwei Fische im Becken sind, füttere ich nur alle zwei Tage und zwar ganz wenig. Sollte doch was im Kies liegen, hole ich das wieder raus. Also am Füttern sollte das nicht liegen.
     
  9. War dann natürlich eine super Idee, direkt noch mehr Fische einzusetzen. Sich dann noch über Nitrit zu wundern, ist echt aberwitzig.

    mfg
    danny

    Edit: Was nun? Ist das jetzt ein aktuelles Bild oder nicht? :shock:
     
  10. Das war natürlich ein Fehler von mir neue Fische mit einzusetzen. Kannte mich bisher nicht soo gut aus im Aquaristikbereich bzw. hatte ich im alten Becken keine solch hohen Nitritwerte.

    Das Bild habe ich am Tag der Einrichtung gemacht. Es ist alles so im Becken wie auf dem Foto zu sehen ist - an Fischen sind noch zwei von den Keilfleckbarben drin. Möchte nun alles nach Möglichkeit richtig machen, damit die beiden Fischen überleben, und wenn die Werte dann in Ordnung sind das ich noch ein paar neue Fische dann mit einsetze. Das mache ich aber erst, wenn dann alles passt. Da würde ich mich dann später gerne noch von euch beraten lassen, welche Fische ich noch dazu nehmen könnte und wieviele, aber nun müssen erstmal die Werte im normalen Bereich liegen.
     
  11. Inzwischen bilden sich auch deutlich lilafarbene Algen im Becken, die sich an den Rändern der Pflanzen festsetzen. Am Glas und an der Deko sind nun grünliche Algen. Sehen aus wie Fadenalgen, weiß aber nicht genau welche Algenart das ist. Woher kommen jetzt plötzlich die Algen und was kann ich dagegen tun?

    Gruß!
     
  12. Hallo,

    habe die Wasserwerte heute nochmal testen lassen. Nitrit liegt immer noch bei 1,0. Was kann ich noch machen? Wäre schön, wenn ihr mir hier weiterhelfen könntet.

    Gruß!
     
  13. mausilibaer

    mausilibaer Moderator AQL-Team

    Hi,

    gegen erhöhte Nitritwerte hilft eigentlich nur das Zaubermittel "Eimer". Großzügige Wasserwechsel (80%) und die, wenn nötig, auch mehrmals täglich, so lange, bis das Problem erledigt ist (normalerweise nach ein paar Tagen).

    Bevor du andauernd zum Testen rennst, kauf dir ein paar Teststreifen oder einen Nitrit-Tröpfchentest damit du gleich erkennst, wann der nächste Wasserwechsel fällig ist.
     
  14. black-avenger

    black-avenger Mitglied

    Hi,

    zudem bitte mal 'n aktuelles Bild vom Becken incl. Aufnahmen der Algen ;)

    Grüße
    Thomas
     
  15. @mausilibaer: habe gerade nochmals einen Wasserwechsel vorgenommen - dieses Mal etwas mehr Wasser raus als beim letzten Mal. Ich habe heute nochmal Filterbakterien gekauft (deshalb gleich auch nochmal das Wasser testen lassen - war eh im Zoohandel) und die in die Filterschwämme gegeben. Außerdem nochmal einen Strumpf mit massig alter Filterwatte vom Zoogeschäft reingehängt. Einen Streifentest habe ich - allerdings zeigt mir dieser bei Nitrat und Nitrit eine Farbe an (grau - braun) die auf der Skala gar nicht angezeigt ist. Taugt der nichts? Ist von einem namhaften Hersteller. Werde mir die Tage einen Tröpfentest besorgen. Reicht das erstmal nur für Nitrit?

    @black-avenger: werde gleich nochmal ein ganz aktuelles Bild machen. Wasser ist jetzt sehr trüb durch die alte Filterwatte im Strumpf. Im Kies liegen nun viele kleine braune "Teilchen". Die Algen von den Scheiben habe ich entfernt, auch von der Deko (soweit das ging), aber von den Pflanzen bekomme ich die lila Algen nicht weg. Wäre jetzt wohl nicht ratsam da auch noch was gegen die Algen reinzugeben oder?

    Eine Frage hätte ich noch zum Filter (Aquaball 60) - ich habe diesen hinten links im Eck plaziert. Den Kugelkopf habe ich nach hinten an die Scheibe und leicht schräg nach oben gerichtet. Die Strömung ist ganz aufgedreht, den Sprudel habe ich aber nur auf minimal gestellt. Ist das so korrekt oder sollte ich das ändern? Ich weiß nicht, ob der Sauerstoff so ausreicht.

    Danke! Foto kommt gleich...
     
  16. black-avenger

    black-avenger Mitglied

    Hi,

    es bringt nicht allzu viel, den alten Filterschwamm nur ins Becken zu hängen. Drück mal den Schmock aus dem alten Schwamm in die Schwämme im Filter, das bringt was ;)
    Die Filterbakterien hättest du dir sparen können, hab nicht den blassesten Dunst, warum die dir das auch noch verkaufen, wenn sie dir schon Filterschlamm mitgeben.

    Zu den Algen - klar kannst du jetzt "auch noch" was gegen Algen tun. Ich glaub du hast etwas falsche Vorstellungen was man bei Algenbefall tut. Jedenfalls kippt man gegen Algen keine Chemie ins Becken, soviel vorab. Jetzt warten wir erstmal auf das Foto ;)

    Grüße
    Thomas
     
  17. Hey,

    die Sprudelfunktion vom Aquaball solltest du ausstellen. Mit dem dadurch eingebrachten Sauerstoff treibst du CO2 aus dem Wasser -> Algenproblem, Pflanzen wachsen nicht.

    Es wurde doch bereits gesagt, dass du die benutzten Filtermaterialien in den Filter packen sollst und nicht einfach ins Becken hängen sollst...

    mfg
    danny
     
  18. Ok, dann nimm ich den Strumpf raus und packe die Masse mit innen in den Filter. Hatte das halt so gemacht wie die mir das im Zoogeschäft gesagt haben, dachte die müssen das ja wissen, aber die wollen natürlich auch ihre Sachen verkaufen (wobei die Filtermasse ja nichts kostet, aber die Filterbakterien).

    Den Sprudel schalte ich jetzt komplett aus wie empfohlen.

    Ich setze mal ein paar mehr Bilder rein - sind leider nicht alle ganz scharf geworden, aber man erkennt doch die Pflanzen und sieht die lila Algen (Anubia) und die braunen Ränder an den Blättern von den kleinen grünen Vordergrundpflanzen (vielleicht könnt ihr mir bei Gelegenheit die Namen der Pflanzen verraten). Die Blätter lösen sich nach wie vor regelrecht auf. Dies vor allem bei der Vorderpflanze rechts und der roten Pflanzen links im Hintergrund.

    Hier nun die Bilder - sagt mir bitte noch, was ich anders oder besser machen könnte. Danke!

    [​IMG] [​IMG] [​IMG] [​IMG]
     
  19. black-avenger

    black-avenger Mitglied

    Hi,

    'wo' genau siehst du da jetzt ein Problem mit Algen? Das kleine bisschen braun auf den Blättern ist doch nicht schlimm? Das gibt sich mit der Zeit, wenn die Pflanzen anständig wachsen.

    So anbei - könntest du für die nächsten Bilderuploads bspw www.abload.de benutzen? Die Werbeeinblendungen auf Directupload sind ja mal absolut zum kotzen :(

    Grüße
    Thomas
     
  20. @black-avenger: na zum einen meinte ich die lila dicken Algen am Rand der Anubia. Vielleicht krieg ich da mal ein schärferes Bild hin, aber man kann denke ich deutlich die Schicht sehen. Das Problem bei den braunen Blätter ist, das diese sich regelrecht auflösen und abfallen. Die liegen dann im Becken (hole ich wieder raus soweit das geht) und von der Pflanze ist fast nichts mehr übrig. So war das mal im alten Becken. Nach zwei Wochen war von der ganzen Pflanze nichts mehr übrig nachdem die Blätter braun wurden.

    Werbeeinblendungen? Ich habe einen Werbeblocker, deshalb wußte ich nicht, das man da Werbung sieht. Aber klar - ich kann auch abload.de verwenden.

    Mich würde eben interessieren, warum sich die Blätter der beiden Pflanzen regelrecht auflösen. Kommt das vom Nitrit? Kann man das Becken ansonsten so belassen - auch den Filter?
     

Diese Seite empfehlen