30L Aquarium

Hey,

ich habe jetzt mein 30l Aquarium eingerichtet und es läuft jetzt seid 2 Tagen. Ich habe nur zwei kurze Fragen: Das Wasser ist ziemlich milchig kommt das von dem Bakterienzusatzmittel oder stimmt da was nicht? Und wieoft sollte ich das Wasserwechseln in den ersten 2 Wochen?

Danke für eure Hilfe
 

Ansonamun

Mitglied
Servus,

das Wasser wird im laufe der Zeit besser.

Was hast du für einen Bodengrund im Becken ?
Was für Zeug hast du denn reingekippt (also Bakterienzusatzmittel)?
 
Hey danke für die schnelle Rückmeldung und ich habe zwei Bilder hinzugefügt. Das Bild vom aquarium ist nicht gerad so gut aber ich hoffe man sieht es etwas.
 

Anhänge

  • 4D305A01-9693-4A1D-8810-B4D84B43DA55.jpeg
    4D305A01-9693-4A1D-8810-B4D84B43DA55.jpeg
    1,3 MB · Aufrufe: 28
  • 59E3179B-3063-4794-B447-C94653CE2445.jpeg
    59E3179B-3063-4794-B447-C94653CE2445.jpeg
    1,1 MB · Aufrufe: 28
Moin,
Wir haben unser AQ vor 4 Wochen genau so gestartet .. das Wasser war bei uns kurzzeitig milchig und nach 2-3 Stunden wieder „Normal“.. in den ersten 2 Wochen haben wir 2x in der Woche einen Teilwasserwechsel durchgeführt, immer ca 45% bis 50% .. dem Besatz gehts seit dem recht gut.
Arbeitet dein Filter richtig?
 

Coryfan

Mitglied
Moin Flauu,
Kann man so leider nicht sagen... , Da fehlen viel zu viele Infos...

Welche Wasserwerte hat dein Becken (v.a. Nitrat, Phosphat, Ammonium/Ammoniak)
Was für ein Besatz ist drinne? Und wie.viel?
Wir ist das Becken bepflanzt und womit?

Was für ein Filter ist das? (Modell, Leistung, Filtermedien?)

Habt ihr akut Probleme mit dem Becken, die den Schluss nahe legen, dass er nicht ordentlich arbeitet?

LG
 
Hi Coryfan,

Mein Post sollte nicht aussagen, das wir ein Problem haben sondern das wir mit den Bakterien, bzw. dem Mittel, den gleichen Effekt hatten .. Rede aber da von einem 300L Becken, jedoch kommt in absehbarer Zeit ein 30L oder 60L dazu.

Nichts desto trotz und mit eingezogenem Kopf poste ich mal unsere Werte..

Der Filter ist ein Eheim ecopro 300, 750l/h noch mit den mitgeliefertem Filtermaterial. Der Filter arbeitet gut.

Werte:
Nitrat: 10
Nitrit: 0
GH: >14d
KH: 10d
PH: 7.1
Clor: 0
CO2: <15

Besatz:
2 FaFi
3 SBB
10 Panzerwelse
6 Antennenwelse
5 Skalare (werden 3 an Bekannte abgegeben)
Ca. 45 Neons

dichte Bepflanzung die gut wächst, habe mir leider die Bezeichnungen nicht aufgehoben

der Besatz verträgt sich super, keiner jagt oder Verhält sich komisch
 

Coryfan

Mitglied
Für mich klang das, als hättest du zweifel deinem Filter, deswegen...
Aber wenn es anders ist, umso besser!
Sorry, war nicht bös gemeint ;)

LG
 
Für mich klang das, als hättest du zweifel deinem Filter, deswegen...
Aber wenn es anders ist, umso besser!
Sorry, war nicht bös gemeint ;)

LG
Alles gut, solang man offen kommuniziert kann man das alles klären :)
Moin,
Ist zwar nicht das Thema, aber den Fischen zur liebe:


Das passt leider gar nicht zusammen. SBB sind sehr empfindliche Fische die sehr weiches Wasser brauchen. Gleiches gilt zumindest für Rote Neons.
Wenn du die Fische nicht abgeben möchtest solltest du dir eine Osmose Anlage zulegen.
Danke für die Info und deinen Rat! Werde ich umsetzten :) ich denke, dass ich weitere Infos zu einer Osmose-Anlage im Forum finden werde :)
 
Oben