Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Wasserwertprobleme

Dieses Thema im Forum "Wasserchemie" wurde erstellt von angel_babe121, 8. April 2018.

  1. fischolli

    fischolli Mitglied

    Moin,

    :)

    Kannst du mal ein paar Nahaufnahmen von deinem Becken posten? Dein Avatar ist für mich schwachsichtigen zu klein.

    Gruß
     
  2. angel_babe121

    angel_babe121 Mitglied

    IMG_20180410_130612.jpg Aqua Links.jpg Aqua Rechts.jpg
    Hoffe die Größe passt...
     
  3. Z-Jörg

    Z-Jörg Mitglied

    Sorry Janine,
    aber wo ist dein Problem?
    Dein Becken sieht sehr rund aus, nicht nur die Scheibe.
    Viele Mitglieder hier wären sehr glücklich, wenn ihre Becken so aussehen.
    Wenn sich sogar deine Salmler vermehren, kann das alles nicht schlimm sein.
    Aber jetzt mal meine persönliche Meinung zu deinem "Problem" , satt dem ganzen rumdoktern mit den vielen Mitteln und Substanzen, wäre es für mich einfacher und bestimmt auch kostengünstiger, alle 2-3 Wochen einen großzügigen Wasserwechsel zu machen.
     
  4. angel_babe121

    angel_babe121 Mitglied

    Ich verstehe dich schon. Das Becken sieht aktuell gut aus, was daran liegt, dass ich am Sonntag Mal wieder alles versucht habe so gut wie möglich von Blaualgen zu befreien.
    Ich fasse es jetzt Mal als Lob auf, dass ich das Becken Recht gut wieder hinbekommen habe.

    Wenn ich allerdings in 2 Wochen erneut Bilder mache, sieht man von den Pflanzen fast nix mehr. Daher bin ich ja aktuell alle 2 Wochen am WW und Blaualgen entfernen.

    Nur ich mache das ja jetzt schon ne Weile, daher bin ich Mal wieder drauf gekommen Werte zu messen. Und das Ergebnis ist für mich nicht zufriedenstellend, abgesehen von den Salmlern.
     
  5. fischolli

    fischolli Mitglied

    Moin Janine,

    ich finde auch, das Becken sieht klasse aus, vielen Dank für die Bilder. Hast wegen der Cyano schon mal eine richtige Dunkelkur gemacht?

    Gruß
     
  6. angel_babe121

    angel_babe121 Mitglied

    Guten Morgen. Nach dem ersten Tag mit reinem Nitrat und Kalium Dünger, hier Mal die Wasserwerte bevor das Licht angeht:
    pH 6,4
    KH 1,5
    No3 0
    Fe 0
    PO4 2,0

    Hab ich etwas zu viel gefüttert oder löst sich da jetzt doch was?
    Ich mache dann Mal Wasserwechsel...
     
  7. angel_babe121

    angel_babe121 Mitglied

    Hi Olli,

    gegen eine Dunkelkur sträube ich mich aktuell noch. Ich weiß es wäre das Beste aber zum einen finde ich es verdammt schwer so ein großes Becken abzudunkeln und zum anderen weiß ich jetzt schon wie meine Katzen darauf reagieren werden. Nämlich mit auf dem Aquarium rum sitzen. Was sie definitiv nicht sollen, da wir die Abdeckung selbst gebaut haben und ich keine Lust auf nasse Katze habe.
     
  8. Starmbi

    Starmbi Mitglied

    Hallo,

    hast Du schon gemulmt und den Filter gesäubert?

    Für die Dunkelkur schmeisst Du einfach ein paar Decken über das Aquarium.
    Schau aber vorher ob sie wirklich lichtdicht sind, indem Du die die Decken , ruhig auch mehrere Lagen, über den Kopf legst. 4 Tage Dunkelheit sind überhaupt kein Problem, bei 7 Tagen hatte ich einmal Pflanzenschäden, die sich aber schnell gelegt haben und einmal gar keine Probleme.
    Ich habe es auch chemisch versucht, es brachte wirklich schnelle Hilfe, leider kehrten die Blaualgen zurück und einige meiner Pflanzen hatten irreparablen Schaden erlitten.

    Gruß
    Stefan
     
  9. fischolli

    fischolli Mitglied

    Hi,

    Also, die Katzrn gehen nicht auf die Abdeckung, wenn es nicht abgedeckt ist und machen das, wenn du das Becken abdeckst?

    Du hast komische Katzen.

    Gruß
     
  10. angel_babe121

    angel_babe121 Mitglied

    Hi, Filter habe ich vor 2 Wochen erst gereinigt. Will da eigentlich nicht schon wieder ran wegen der Bakterien. Mulm mache ich aktuell wöchentlich raus. Ist halt etwas umständlich wenn das Becken 1,50 m hoch ist und man selbst nur 1,60m.

    Chemisch habe ich es schon versucht, nur minimale Erfolge erzielt. Werde jetzt Mal noch 2 Wochen warten und schauen wie es sich mit der Düngung entwickelt und dann vermutlich doch ne Dunkelkur machen.

    Die Katzen sehen dann nur da ist ne Decke, da kann man sich ja drauf legen. Eine Katze hält die selbstgebaute Abdeckung sicherlich aus aber 2 nicht. So viel Vertrauen habe ich dann doch nicht in meine Heimwerkerkünste.
     
  11. fischolli

    fischolli Mitglied

    Moin,

    Ah, nun habe ich es verstanden. Du kannst das Becken aauch einfach mit mehreren Schichten Zeitungs- oder besser Packpapier rundum abkleben.

    Gruß
     
  12. Starmbi

    Starmbi Mitglied

    Hallo,
    OK, dann brauchst Du da nicht mehr ran. Ich habe beim mulmen vorher über die Hälfte aller Pflanzen rausgezogen. Sonst kommt ja garnicht überall hin beim Mulmen.
    Könnte das Phosphat schon im Leitungswasser sein? Ist der Test fehlerhaft?

    Für die Dunkelkur kannst Du auch Alufolie nehmen. Ist garantiert blickdicht. (Für die nächste Dunkelkur aufbewahren)

    Gruß
    Stefan
     
  13. angel_babe121

    angel_babe121 Mitglied

    Hab grad das Leitungswasser getestet. Es kommt daher, habe einen PO4 Wert von 0,75. :(
    Also wirds wohl nicht dran liegen, dass es irgendwo eingelagert wurde und sich jetzt löst.

    Also bleibt mir nur Düngen. Schauen wie es sich entwickelt und dann ggf. Dunkelkur.
     
  14. Starmbi

    Starmbi Mitglied

    Hallo,
    wenn der Test OK ist, hätte ich keine Angst vor Deinen Phosphatwerten. Es gibt Filtermedien, z.B. http://m.drak.de/item/3638 welche Phosphat binden.
    Allerdings hat man kaum Einfluss darauf wiviel, also evtl. zuviel gebunden wird.
    Da Dein Becken nun hoffentlich vom PO4-Depot befreit ist, könntest Du mal versuchen Nitrat bei ca.15-20 mg/l zu halten.
    Dann sollten die Pflanzen Dein Problem erledigen.
    Der Phosphatgehalt sollte dann ohne Wasserwechsel langsam sinken.

    Gruß
    Stefan
     

Diese Seite empfehlen