Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

seit Monaten Algen

Dieses Thema im Forum "Pflanzen / Algen" wurde erstellt von Ronny Koch, 6. Februar 2018.

  1. Hallo Zusammen,
    ich habe im Juni mein 200 Liter Aquarium nach 6 Jahren Abstinenz wieder eingerichtet. Es kamen auch recht schnell die ersten Algen und seitdem versuche ich diesen Herr zu werden. Leider ohne Erfolg. Vielleicht habt ihr ja Ideen/Tipps. Bilder folgen gleich. Zu den Werten

    Bodengrund ist Sand
    CO2-Düngung tagsüber an
    Beleuchtung von 0900-2100 Uhr
    28 Grad Wassertemperatur
    PH seit 2 Monaten von 7,5 auf 7 durch Erlenzapfen gesenkt
    KH durch Natronzugabe zwischen 4,5 und 6
    GH nicht nachweisbar (Mehrfach versucht)
    NO2 = 0
    NO3 = 0

    Wasserwechsel wöchentlich ca. 40%
    Bodendünger ohne NO3 und PO4 bei Inbetriebnahme
    Gedüngt wird wöchentlich mit Flüssigdünger easy life profito und easy life ferro je 18ml

    Besatz, 1 Meeki zur Miete, sollen bei Auszug Kakadus einziehen, 4xGuppy, 5xPanzerwelse, 2xAntennenwelse.

    Freue mich über jeden Tipp.

    Danke!!!
     
  2. IMG_0474.JPG IMG_0478.JPG IMG_0479.JPG IMG_0481.JPG
     
  3. Gisbert

    Gisbert Mitglied

    Hallo Ronny
    Das sieht ja wirklich übel aus!
    Leider kann man bei übermässigem Algenwachstum immer nur vermuten, woran es liegt.
    Bei dir sehe ich an der Scheibe vor allem einen massiven Kieselalgenbewuchs.
    Als Sofortmassnahme würde ich dir empfehlen:
    1.mechanische Entfernung, am einfachsten mit einem Scheibenkratzer
    2.anschliessend Teilwasserwechsel, dabei so viele Algenteile wie möglich mit absaugen
    Dann würde ich ein paar Parameter verändern, immer ein, zwei Wochen warten und sehen, ob sich der Zustand verbessert.
    Wie alt ist deine Beleuchtung? Überalterte Leuchtstoffröhren fördern oft das Algenwachstum.
    Deine Beleuchtungszeit ist sehr lang. Würde ich auf 10Stunden kürzen.
    Wie ist das Beleuchtungsspektrum? Zu hoher Blauanteil kann ebenfalls Algenwuchs fördern .
    Die Wassertemperatur ist mit 28 Grad ziemlich hoch. Deinen Fischen reichen auch 26 und die meisten höheren Pflanzen wachsen bei etwas niedrigeren Temperaturen auch besser.
    Easy Life profito würde ich wöchentlich nur 10ml geben, den Eisendünger (vorerst) ganz weglassen .
    Gute Erfahrungen habe ich auch durch den Einsatz von Schwimmpflanzen gemacht.
    Die ziehen durch ihr rasches Wachstum jede Menge Nährstoffe aus dem Wasser und lassen sich ,wenn sie überhand nehmen, einfach beim Wasserwechsel mit dem Kescher abschöpfen.
    Was für einen Filter verwendest du?
    Zu wenig Wasserbewegung könnte auch eine Ursache für verstärkten Kieselalgenwuchs sein.
    CO2 Düngung und ph Absenkung würde ich beibehalten.
    Und ansonsten: Sparsam füttern!
    Du siehst, das sind schon ne Menge Stellschrauben, an denen du drehen kannst.
    Meist ist es ja eine Kombination verschiedener Massnahmen, die das Aquarium dann wieder ins Gleichgewicht bringt.
    Also ruhig mehrere Sachen ausprobieren.
    Ich wünsche dir viel Erfolg und vor allem: "Nicht aufgeben"
    Grüße G.
     
  4. Starmbi

    Starmbi Mitglied

    Hallo,

    Das halte ich für einen Marketing-Gag von Dennerle, die ihre Anti-UV-Beschichtung (aka Splitterschutz) pushen wollte.
    Auch überalterte Leuchtstoffröhren würde ich nicht für Algenwuchs verantwortlich machen.
    Über die Beleuchtungszeit können wir reden.;)
    Ich würde auch die Temperatur senken, weil 28°C schon für einige Pflanzen grenzwertig ist.
    Deine Fische sollten das packen.

    Das Licht scheint ja ausreichend zu sein weil zumindest Nitrat und Phosphat nicht nachweisbar sind.
    Hier würde ich durch Zudüngung nachhelfen.
    Die Bilder erinnern mich an mein Aquarium vor vielen Jahren, als ich sogenannte Hochleistungsfiltermedien benutzt habe. Schmeiß' bitte alle Super-Kügelchen aus Deinem Filter und benutze ausschließlich Filterwatte und Filtermatte. Ein paar Tonröhrchen als erste Schicht schaden auch nicht. Das hat bei mir quasi sofort die Algen beseitigt.

    Dein Wasser scheint recht weich zu sein, weil Du keine Gesamthärte nachweisen kannst, oder du benutze eine Entsalzungstechnik.

    Angeblich misst Du die Karbonathärte, das stimmt so leider nicht.
    Die Karbonathärte ist definiert als Karbonate mit Erdalkali-Ionen, also überwiegend Mg und Ca.
    Der Aquarientest kann aber leider nur die basischen Karbonate titrieren und beachtet gar nicht, ob überhaupt Magnesium oder Calzium vorliegen. Deshalb wird hier richtigerweise nur das Säurebindungsvermögen (SBV) gemessen.

    Mit Natron, als Natriumhydrogencarbonat, führst Du dem Wasser zwar Karbonat zu und verhinderst den Säuresturz durch CO2, aber Magnesium und Kalzium hast Du gar nicht, sonst würde das von deiner GH angezeigt werden.
    Das wird aber von den Pflanzen dringend benötigt! Ich würde Dir also empfehlen mit einem ausgewogenem Aufhärtesalz aufzuhärten, welches alle wichtigen Pflanzensalze enthält. (z.B. Sera Mineral salt).
    Erlenzapfen zur pH-Senkung ist kontraproduktiv, wenn du das viel eleganter über die Karbonathärte erreichen kannst. Ich würde die KH auf 1-2 senken und damit den pH auf ca. 6.6 bringen.
    Einen Säuresturz, habe ich selbst bei KH unter 1 noch nie gehabt.
    Also:
    • Temperatur runter
    • Nitrat und Phosphat zudüngen oder etwas mehr füttern.
    • falsches Filtermaterial entfernen.
    • Mg,Ca. hinzufügen.
    • KH verringern.

    Gruß
    Stefan
     
  5. Gisbert

    Gisbert Mitglied

    Hallo Stefan
    [QUOTE="Starmbi, post: 863821, member: 22961



    Auch überalterte Leuchtstoffröhren würde ich nicht für Algenwuchs verantwortlich machen.

    Ich würde das nicht so absolut sehen.
    Sicher muss man seine Leuchtstoffröhren nicht jedes Jahr wechseln (wie das einige Hersteller wohl gerne hätten).
    Aber die Röhren, vor allem wenn sie im täglichen Dauereinsatz wie über dem Aquarium sind, machen schon einen Alterungsprozess durch.
    Sie wirken zwar noch hell, aber im direkten Vergleich mit einer neuen merkt man auch mit blossem Auge den Unterschied.
    Ausserdem bekommen die alten mit der Zeit so ein unangenehmes Flimmern .
    Ich denke schon, das eine gute Beleuchtung das Wachstum der höheren Pflanzen fördert und im Umkehrschluss eine Massenvermehrung der Algen erschwert.
    Grüße G.
     
  6. Starmbi

    Starmbi Mitglied

    Hallo,
    Das kann ich genau so bestätigen, aber das ist hier gar nicht der Punkt!
    Kennst Du das Minimumgesetz?
    Im vorliegenden Falle haben wir das Minimum in der Nährstoffversorgung (NO3, PO4, Ca, Mg = 0)
    Da würde es auch nichts ändern, wenn das Licht heller wäre. Mit dem vorhandenen Licht schaffen es die Pflanzen ja bereits sämtliche Nährstoffe zu verwerten.

    Also ist hier auch der Tipp
    in Deinem Falle vielleicht zielführend, hier aber nicht geeignet.

    Man muß immer den Einzelfall betrachten und sollte sich vor pauschalen Tipps hüten.

    Gruß
    Stefan
     
  7. Gisbert

    Gisbert Mitglied

    Hallo Stefan
    Wir wissen ja gar nicht, welche Art von Beleuchtung Ronny hat. Möglicherweise verwendet er ja auch LED.
    Ronny, vielleicht kannst du das ja noch mal nachreichen.
    Grüße G.
     
  8. fischolli

    fischolli Mitglied

    Moin,

    hach, eine Algendiskussion, super, da kann man so schön mitspekulieren.:p

    Also, wo steht, er habe kein PO4 im Wasser? Ich habe nur gefunden,dass kein Depotdünger mit PO4 eingebracht wurde. Den würde ich mal als erstes messen, die Pinselalgen wachsen besonders gut bei hohen PO4-Werten. Ud, das kannn nicht verarbeitet werden von den Pflanzen, wenn sie keinNO3 zur Verfügung haben.

    Das Thema mi den überalterten Röhren ist eigentlich seit Entwicklung der 3-Banden und Vollspektrum-Röhren auch Geschichte. Robert Miehle (www.hereinspaziert.de) hat das gemessen. Der Leuchtkraftvelust lag, wenn ich mich richtig erinnere, bei ca. 5%. Das ist völlig unerheblich.

    Die Beleuchtungsdauer von 11 Stunden ist sicher nicht der Grund. Ich beleuchte alle Becken von 8.00 - 22.00 Uhr. Ich habe zwar auch Algen, aber nicht so massiv wie bei Ronny.

    Ich würde erst einmal den PO4 ud den Fe-Wert messen und ggfs. Fe und NO3 nachdüngen und dann mal beobachten, ob sich etwas bessert.
     
  9. Gisbert

    Gisbert Mitglied

    Hallo Olli
    Auch auf die Gefahr hin, hier ins Leere zu diskutieren.
    Von welchem Zeitraum sprechen wir hier?
    5% in einem Jahr oder in 3 oder in 10 Jahren?
    Grüße G.
     
  10. fischolli

    fischolli Mitglied

    Moin Gisbert,

    bei mir hat noch keine Röhre länger als 3 Jahre gehalten, bis die anfingen zu flackern oder ganz ausfielen. 10 Jahre kann ich also nicht beurteilen. Ich habe jedenfalls noch nie eine Leuchtstoffröhre einfach so gewechselt, sondern nur, wenn sie hinüber waren. Deswegen hatte ich mit Sicherheit keinen erhöhten Algenbefall. Ich denke, da wird dem Lichtthema, ausser man benutzt noch wirklich diese 2-Banden-Industrie-Röhren zu viel Bedeutung zudacht.

    Gruß
     
  11. Vielen Dank für die vielen Antworten.
    Außenfilter ist von JBL, untere Schicht Tonröhrchen die restlichen drei mit Filtermatten.
    Beleuchtet wird seit Inbetriebnahme mit neuen Röhren, LED hab ich nicht


    Das mit dem Aufhärtesalz klingt logisch, werde ich auch mal so machen. Des Weiteren werde ich FE und PO4- Werte messen und dann ggf. FE und NO3 nachdüngen.
     

Diese Seite empfehlen