1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

LED Stripes und Eheim Filter Probleme!

Dieses Thema im Forum "Technik" wurde erstellt von Skywalk84, 16. April 2017.

  1. Hallo Leute,

    bräuchte mal Hilfe von euch Experten.

    Zum einen habe ich mir folgende LED Stripes bestellt

    https://www.amazon.de/gp/aw/d/B00WLK0Y80/ref=ya_aw_od_pi?ie=UTF8&psc=1

    Nun musste ich leider feststellen das mir die Kabel von der Leiste bis zum Netzstecker zu kurz sind. Kann mir da jemand eins empfehlen mit mindestens 1 Meter Länge? Kenne mich damit überhaupt nicht aus... Mit USB und 4 polig etc. Etc.

    Und zum zweiten hatte ich für mein Aquarium einen Eheim ecco pro 200 der leider seinen Dienst quittierte. Nun habe ich mir den exakt selben Filter wieder bestellt und heute in Betrieb genommen. Nur leider weiß ich nicht was falsch ist aber es kommt nur sehr wenig Wasser raus also er hat quasi fast keinen Druck und Dreck kann nicht die Ursache sein weil er ist ja nagelneu wie gesagt. Das einzige was sein könnte wo ich mich aber nicht festlegen will ist, das die Schläuche eventuell verdreckt sind. Weil ich zu faul war die neuen abzuschneiden und anzuschließen habe ich die alten die ja schon auf die richtige Länge geschnitten waren einfach gelassen und weiter verwendet. Darum gleicher Filtee. Habe aber leider nichts Zuhause um nachzusehen ob es daran liegt sprich eine bürste für die Schläuche zum säubern. Habe mir aber eben eine bestellt. Aber falls nicht was könnte es noch sein?

    [​IMG]

    [​IMG]

    Liebe Grüße

    Stefan
     
  2. fischolli

    fischolli Mitglied

    Moin,

    ich würde nen Bier auf verdreckte Schläuche verwetten. Ist bei meinen Eheim immer die Hauptursache, wenn der Durhfluss nachlässt. Also, entweder reinigen oder erneuern, wobei erneurn ab und an Sinn macht, weil die Innenwände der Schläuche zu rauh werden und sich sofort neuer SChmodder festsetzt.

    Gruß
     
  3. wola51

    wola51 Mitglied

    Moin Stefan.

    Das verlängern des Kabels für die LED sollte mit einer einfachen USB-Verlängerung möglich sein. Hier findest du so etwas.
     

Diese Seite empfehlen