Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Eiweißabschäumer ausgefallen! Bitte um Rat!

Dieses Thema im Forum "Meerwasser" wurde erstellt von kloecki2001, 6. Juni 2009.

  1. Hallo zusammen!

    Mein Eiweißabschäumer ist vor ca. 30 Minuten ausgefallen. Ich habe ein Vorgängermodell des Biostar Flotor von Aqua Medic. Nach ein bisschen auseinanderbauen bin ich zu dem Ergebnis gekommen, dass der Motor kaputt ist. Nun haben ja erst wieder am Montag die Läden geöffnet, so dass das AQ bis Montag ohne funktionieren muss.

    Meine Frage: Funktioniert das? Wollte dann bis Montag nicht füttern.

    Habe noch einen Außenfilter von JBL, CristalProfi e1500 laufen.

    Aquarium: 240 Liter
    Besatz:
    1x Siganus vulpinus - Fuchsgesicht
    1x Ecsenius bicolor
    1x Zebrasoma flavescens - Zitronenflossen-Doktorfisch
    1x Pomacentrus auriventris - Gelbbauch-Demoiselle
    2x Lysmata amboinensis - Weißbandputzergarnele
    5x Einsiedlerkrebs

    Schonmal vielen Dank für eure Antworten

    LG
    Dominic
     
  2. Hallo Dominic,

    ich sehe deinen Thread jetzt gerade erst. Hoffentlich ist alles gut gegangen. Falls du noch keinen neuen Abschäumer hast, achte darauf, dass genug Sauerstoff ins Becken kommt, z.B. über Oberflächenbewegung.

    Grüße
    Ingrid
     
  3. Hallo Ingrig!

    Danke für deine Antwort! Dachte schon es würde überhaupt niemand antworten. :wink:

    Ja ist alles gut gegangen, habe mir gestern morgen sofort einen neuen Abschäumer besorgt. Und über den Filterauslauf hatte ich auch ausreichend Oberflächenbewegung. Hab mir sowas schon gedacht. Ist also doch nicht so verkehrt einen Filter mitlaufen zu haben. :wink:
    Ausserdem hab ich dann noch eine Membranpumpe mit Sprudelstein laufen lassen.

    LG
    Dominic
     

Diese Seite empfehlen