1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
Information ausblenden
Registriere Dich jetzt einfach, schnell und kostenlos bei Aquaristik-Live und werde Mitglied in unserer Community!

Allgemeine Frage zu Außenfilter

Dieses Thema im Forum "Technik" wurde erstellt von rmo, 17. Februar 2018.

  1. rmo

    rmo

    Moin Moin,
    Stimmte es, das bei JBL-Filtern die Magnete von den Rotoren schnell den Magnetismus verlieren und damit die Pumpenleistung? So um die 20 % in den ersten 2 Wochen?
     
  2. wola51

    wola51 Mitglied

    Moin Rainer.

    Ich habe und hatte mehrere Außenfilter von JBL laufen. So etwas habe ich bisher nicht festgestellt. Von mir also ein klares nein.
     
  3. Starmbi

    Starmbi Mitglied

    Hallo,

    Magnete können auf dreierlei Art ihre Magnetkraft verlieren:
    • Hitze (über 250°C bei Eisenmagneten)
    • starke Erschütterung/Ultraschall
    • sehr starke entgegengesetzte Magnetkraft
    All das kommt für Magnete in einem Filter nicht infrage.

    Da der Rotor über die Magnetkraft bewegt wird gibt es eigentlich nur zwei Szenarien:
    Der Rotor bewegt sich, weil der Magnet stark genug ist, oder er bewegt sich nicht.
    Also Pumpenleistung 100% oder 0%. 20% wäre für mich unerklärlich.

    Gruß
    Stefan
     
  4. MOOSKUGEL

    MOOSKUGEL Moderator AQL-Team

    Moin,
    Nein, ich habe erst letzte Woche meinen 2007 gekauften JBL CP 250 neue Schläuche verpasst und gereinigt.
    Danach habe ich ihn aus Neugier ausgelitert und mit meinen Daten von 2007 verglichen, tätä - kein Leistungsabfall nach über 10 Jahren. Der läuft im übrigen noch mit dem ersten Impeller ;-)

    Gruss Heiko
     
  5. rmo

    rmo

    Danke für die Info.
    Da wollte mich wolh eine Verkäufer ein bischen auf dem Arm nehmen.
     

Diese Seite empfehlen